Jump to content

Branchements mobo


Recommended Posts

bon, je retappe mon long poste clos par erreur !!

alors, voilà, j'ai depuis qq mois cette somptueuse carte mère

LP%20UT%20nF4%20SLI-D1.jpg

après moultes péripéties de départ, elle marche certes bien mais dans une configuration somme toute étrange qui me fait dire que j'ai du foirer qq chose :

en effet :

1/ le ventilo hyper 48 a été branché sur une prise cpu 3 pin au lieu des 4 qu'ils possèdent...ainsi, le seul moyen de lef aire tourner, c'est de lancer sppedfan au départ qui le met à 100% sinon, il tourne par défaut au minimum (cf la doc à ce sujet) et connait le fameux soucis de respiration ...

j'aimerais donc savoir si en mettant le cpu sur un autre port je peux régler le problème ? n'y aura t'il pas de problème si la CM ne détecte pas de ventilo CPU...? un rhéobus pourrait t'il sinon faire l'affaire ?

2/ second soucis qui me porte plus à coeur, les branchements...

comme on le voit sur la photo ou dans la doc, il y a

1 24-pin ATX power connector

1 4-pin ATX 12V power connector

2 4-pin 5V/12V power connectors (FDD-type and HDD type)

pour les ATX, pas de soucis...

mais pour les connecteurs FDD et HDD ? faut encore lui donner de la puissance par là ? ou alors ils sont là pour justement y raccorder les DD et FDD ?

parce que ça me semble bizarre d'avoir un fil à envoyer en plein milieu de la CM (cf à gauche du cpu sur la tof, à gauche d'un rad la prise FDD) pour l'alimenter...pi ça fait bcp de cables non ?

j'espère avoir été clair ... et compte sur vous pour m'éclairer !

Merci à vous

(si vous avez des questions pour mieux comprendre, hésitez pas !)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...