Jump to content

[CG] [Problème] Mes jeux vidéos bug


Recommended Posts

Bonsoir !

Alors j'ai fait monté samedi dernier à Montgallet un pc :

Q9450, 2x1 go pc 8500 gskill PK, velociraptor x1, HD4870, Twelve Hundred, Corsair Hx620, Asus Maximus 2 Formula.

T220 pour l'écran, G11 pour le clavier, G5 pour la souris.

Il m'est difficile de jouer à mes jeux du type Crysis, Rainbowsix Vegas 2, Bioshock, etc ... Bref les jeux plantent principalement lors de la phase de chargement de mes jeux, je n'ai pas réussi à jouer plus de 30 minutes avant de planter. Autre chose bizarre, j'ai voulu lancé 3dMark06 et le pc a reboot tout seul ...

Une fois qu'il a reboot je relance 3dMark et le bench se déroule normalement.

Qu'en pensez-vous ? J'ai renvoyé pour la seconde fois mon PC en SAV car la première fois mon graveur à lâcher et j'avais déja les même erreurs. Quand mes jeux plantent une fenêtre s'ouvre avec "Crysis.exe" a rencontré une erreur, et ainsi de suite pour chacun de mes jeux.

Si quelqu'un d'entre vous à une idée concernant cette mésaventure, je suis à son écoute !!!

Merci d'avance !!!

Link to comment
Share on other sites

Salut

vu comme ca, je dirai qu'il y a un problème avec la ram. (une barrette serai bonne et suffirai pour un bench, mais un jeu peut bouffer beaucoup plus et donc l'autre barrette qui pourrai être défectueuse - ou un pb de reglage dans le bios des barrettes)

Il faudra tester ta ram avec memtest histoire de vérifier ca

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...