Jump to content

Pb de connexion internet [résolu]


Recommended Posts

Bonjour,

J'ai un pb de connexion internet que je ne n'arrive pas à expliquer, en 2 mots :

Je n'arrive pas à me connecter à internet (message : ce programme ne peut afficher la page web).

navigateurs utilisés : Maxthon, Mozilla et IE

les ping vers free.fr et le routeur répondent.

Les maj windows se font sans soucis.

Je vois les autres pc du réseau

Mon routeur fait office de firewall. Sur mes 2 autres pc je n'ai aucun pb

Je n'utilise pas ZA

Quand j'utilise le raccourci de IE (64bits) dans le menu démarrer ca marche, alors que l'autre raccourci (x86) ne marche pas.

MSN est aussi en échec :

Avertissement sur fichier hosts, DNS et ports principaux

Windows mail : OK

J'suis largué.

Voilà et merci.

Cdlt

Link to comment
Share on other sites

vérification si il n'y a pas de paramétrage proxy d'activé sur ton IE x86 car msn pique la configue de IE pour se paramétré ^^ .

Vérifié aussi la résolution dns mais si tu arrive ici cela vue dire que sa fonctionne ...(démarré / exécute / cmd / nslookup pcinpact.com) en ayant fait au préalable un ipconfig /flushdns .

Le FW de windows est il bien paramétré ? (pas de ZA mais il peu y en avoir d'autre .)

Link to comment
Share on other sites

Pas de FW windows

pas d'amelioration apres ipconfig /flushdns .

Pas de proxy d'activé

Merci

Cdlt.

filtrage applicatif sur le routeur en ayant comme source l'ip de la machine recalcitrante ?

Non rien de tout ca.

En plus en parcourant divers forums, j'ai l'impression que je ne suis pas le seul dans ce cas là.

Certains parlent de maj windows.

Cdlt.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...