Jump to content

Bios par défaut :/


Recommended Posts

Bien l'bonjour et merci d'avance pour la lecture de ce post ^^

En ce temps merveilleux de juin... avec son 35°c... j'ai eu un chti pwobleme avec le bebete...

j'avais o/c mon e6750@3.6ghz et il tournait autour de 30°C avec un systeme@40°C

mais ces temps-ci c'est plutot 50°C pour le proco et ...51°C pour le systeme ><

donc j'ai décidé de revoir mes exigences à la baisse pour cet été histoire de preserver les pieces...

j'ai baissé le proco@3.2ghz je save le bios , ça reboot...

et là .... PA-TA-TRAK... le pc tourne mais rien ne s'affiche... je reboot... pareil

alors là je commence à ... parler à ma bête ... la caresser... (erf c'est chaud ><)

j'vais griller une clope, j'reviens et là ça boot et ça me sort " oc failed" donc je choisis de remettre les valeurs d'avant la manip' et ça lance.

Mais V'là qu'la bete se charge en mode "low" ... donc j'reboot pour voir la config' de tonton biobios et là ... TOUT est en AUTO :/

j'ai remis du 3-3-3-12 ( 2x1go crucial ballistix pc5300) et 8x333 ( 2.66ghz, e6750 défaut quoi)

dois-je rester comme ça ? ( tout en auto)

ps : j'ai pas pensé à " bloc-noter " mes valeurs ...

merci .

Link to comment
Share on other sites

En faisant ça tu as remis ton BIOS aux valeurs d'origine.

C'est à toi de savoir si tu veux que ça reste comme ça ou pas...

En valeurs d'origine, le coefficient multiplicateur et la tension donnée au CPU varient en fonction de la charge, c'est bon quand il fait chaud, ça downclock le CPU et sa tension quand il est au repos.

Link to comment
Share on other sites

qui veut aller loin ménage sa monture

dommage que tu es pas noter tes valeurs

mais pour passer l'été

vaut peut être mieux pour ton pc la jouer sobre et rester en auto

surtout quand la température ambiante joue énormément sur les capacités de refroidissement...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...