Jump to content

quelque petit problèmes PC portable ( vista )


remy1212

Recommended Posts

bonjour a tous, c'est mon premier post ici. je me presente , je m'apelle rémy, j'ai 15 ans. je vien d'aquerir il ya 2 semaines un ordinateur portable ( j'en avait un familiale avant et j'ai voulu approfondir mes connaissance .. ) c'est un HP pavillion dv6000. tout allait plutot bien ( enfin j'en etait très content ) jusqua hier.

je n'ai rien fait de particulié .. mais quand je demarre mon PC j'ai un problème,je vous explique de A-Z ::

- j'appuis sur le bouton marche - arret ..

- il ya le chargement de microsoft copering ..

- ensuite plus rien ( ecran noir )

- donc je le redemarre avec ce même bouton

- et la juste après le chargement de microsoft j'ai une fenetre comme quand on ouvre en mode sans echec et j'ai deux choix qui s'offre a moi >>

-lancer l'outil de demarage système ( donc ya problème )

ou - demaré normalement windows.

j'ai essayer une foi en le demarant normalement mais sa fait le même alors j'ai lancer l'outil windows.

la il charge les fichiers, puis une petiter fenetre s'ouvre et la il recherche les problèmes.

ensuite il lance la restauration du système, puisil fait une tentative de reparation.

- cause initial trouvé :: des modifications non specifié de la configuration système pourrai etre l'origine du problème.

et juste en dessou ; resultat ; operation terminé

code erreur > 0x0

et la je doit cliquer sur terminer .. et sa redemarre le PC et la sa fonctionne ( enfin normalement )

petite parentaise >> sur mon PC j'ai un adaptateur pour une souris sans fils, la prise secteur du PC et une multiprise usb avec dessu mon modem et une imprimante .. et je me suis rendu compte que si je debranche la prise usb avant de le demarrer sa ne fait pas cette erreur ..( je tien a le prescisé ) mais en revanche depuis ce problème il est beaucoup plus long a demarré .. j'ai cronometré et sa donne sa > du moment ou j'appuis sur le bouton jusqua la fentre des sessions il met 56 seconde et du moment ou je fait entré ( ds la session ) jusqua se que je puisse travaillé correctement ( que tout se soir bien lancé et que ca ne rame plus ) il met 1min25 .. avant il mettait moin de temps que ca .. j'ai 3 go de ram ..

bon voila ( merci de ceux qui on lu jusquau bout car je sais que ca doit etre barbant les problème des noob mais bon ..)

voila merci d'avance.

remy.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...