Jump to content

[XP] mon demare seulement en SAFE MODE


Recommended Posts

bonjour,

Desole, la je suis trop enerve, epuise de patience. Mon PC est NEUF, c un PC puissant et je l ai monte tout seul pour la 1ere fois.. Au debut ca marchait normalement, en arrivant sur les DRIVERS du son, 1er Plantage (ma carte P35 DS3 gigabyte me demande avant d installer les drivers audio d installer, UN TRUC DE MICROSOFT, je sais plus quoi, je vais sur le site je dl et j installe), et quand je redemare ca plante et je dois alors le faire marcher en SAFE MODE....Apres j installe les drivers REALTEK et ca remarche..Donc je redemare sur XP normalement...

Puis j installe Assasins creed, crysis et 3ds max 2008 et pleins d autres prgm d un coups et je redemare....

ET la rebelotte ca plante, donc ca se lance, ca affiche WINDOWS avec ca barre de chargement, et avant d arriver au Bienvenue, et bien l ecran ne recoit plus de signal et se met en veille, et je sens que comme si le PC s'eteint (mais il reste allumer car je vois le boutton de power)

BREF AIDEZ MOI PLEASE, ou je CASSE TOUT.....

Merci

Link to comment
Share on other sites

Salut ,

redémarre le pc , puis tapote la touche F8 . ( ou une autre , suivant l'ordi que tu possèdes )

Dans l'écran qui suit , choisis " Dernière bonne configuration connue " .

PS :

Lorsque tu installes un programme , redémarre et teste .

UN redémarrage par installation .

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...