Jump to content

[CG] Problème de connexion PC-TV CatalystControlCenter


Kikouu

Recommended Posts

Bonsoir tout le monde;

Alors voilà j'ai un problème; je dispose d'une carte graphique RADEON X300 Series, driver ainsi que Catalyst Control Center; jusqu'ici la connexion PC-TV marchait à merveille, et puis pouf d'un coup plus rien! J'ai vérifié la liaison physique tout est ok apparemment; donc je me dis que c'est forcément autre chose... Est ce que quelqu'un a déjà eu ce genre de problème, et comment faire pour rétablir la liaison... Merci d'avance!

1191191105_CCC.jpg

Link to comment
Share on other sites

Salut,

En passant par windows: click droit sur le bureau, propriétés puis onglet paramètres et sur le deuxième écran tu fais click droit puis attaché, il se passe quelque chose?

Salut,

merci de me répondre.

Et bien après avoir fait la manip, rien ne se passe :

1191193157_prop.jpg

Link to comment
Share on other sites

En fait j'ai installé ATT et j'ai tjrs le même problème :

La TV est reconnu mais rien ne s'affiche sur mon moniteur ( télévision ) :

1191193509_att.jpg

Tu es sûr que ton pb ne vient pas de la télé (connection, réglages)? Tu as un moyen de faire un test avec un autre pc ou équipement?

Je crois que le problème vient de la tv mais je n'ai rien touché. Donc je ne sais pas d'ou peu bien venir le problème... :craint:

Link to comment
Share on other sites

Si tu ne l'as pas déjà fait, essaye de tout désinstaller (CCC, ATT et le pilote de ta CG) puis tente de réinstaller CCC ou ATT (pas les deux, un seul suffit).

C'est déjà fait!!!! et sans succes... :( :(

Je n comprend plus rien. Du jour au lendemain je n'ai plus d'image sur ma tv... :craint:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...