Jump to content

Probleme connection wifi Asus P5K-Premium


Recommended Posts

Bonsoir tout le monde.

Etant encore inexperimenté en ce qui concerne l'info, je viens auprès de vous vous demandez conseils (comme déjà fais dans la partie logiciel où vous m'avez aidez ^^).

Voilà le probleme :

J'ai acheter une tour samedi, décidant de me connecter en wifi. Googlisant un peu, je repere l'Asus P5K Premium qui posséde le wifi intégré (idéal donc).

Après une difficulté ou deux, j'arrive à installé xp (pro) dessus, j'installe mes skins, quelques jeu (SM ^^), etc etc, j'arrive au moment de ma connection ... et je suis là :chinois:

J'ai branché l'antenne fournis avec la carte, et arrivé sur le gestionnaire de windows, je vois ma livebox. Tout content, j'entre la key, et pourtant après recherche, je ne suis toujours pas connecté :/

Je vais sur l'utilitaire Asus, idem, je vois la live, et je ne peux me connecter :/

Donc voilà :/

Link to comment
Share on other sites

Je viens de faire ce que tu m'as conseillé (en fait, il y avait deux boutons, sur la face arrière de la live box, un où il y avait marqué "1", et l'autre "2".

J'ai appuyé sur le "2", et sur ma tour (actuellement j'utilise un portable) quand je souhaite me connecter avec l'utilitaire de windows, j'entre ma key, et il me dit "lecteure de l'adresse réseau" (le bouton en bas à droite, ce met en deconnecter (je suis donc connecté?) puis se remet en automatique (et le bouton en "connecté' donc je suis déconecté?). Et se relance ainsi de suite :transpi:

Dans l'utilitaire Asus, la "jauge" montre que je suis connecté à 92 % pour revient à zéro, et ainsi de suite.

Serais-je dingue ? :chinois:

Ps : j'ai bien coché la case dans l'utilitaire Asus déclarant que je préfère utiliser Windows pour me connecter en Wifi.

Link to comment
Share on other sites

Carte Ethernet Connexion au réseau local 2:

Statut du média . . . . . . . . . : Média déconnecté

Description . . . . . . . . . . . : Realtek RTL8169/8110 Family Gigabit

Ethernet NIC

Adresse physique . . . . . . . . .: 00-1B-FC-E1-6B-8F

Carte Ethernet Connexion au réseau local:

Statut du média . . . . . . . . . : Média déconnecté

Description . . . . . . . . . . . : Marvell Yukon 88E8056 PCI-E Gigabit

Ethernet Controller

Adresse physique . . . . . . . . .: 00-1B-FC-E1-73-03

Carte Ethernet Connexion réseau sans fil:

Suffixe DNS propre à la connexion :

Description . . . . . . . . . . . : Realtek RTL8187 Wireless 802.11g 54M

bps USB 2.0 Network Adapter

Adresse physique . . . . . . . . .: 00-15-AF-22-E0-8E

DHCP activé. . . . . . . . . . . : Oui

Configuration automatique activée . . . . : Oui

Adresse IP. . . . . . . . . . . . : 0.0.0.0

Masque de sous-réseau . . . . . . : 0.0.0.0

Passerelle par défaut . . . . . . :

Serveur DHCP. . . . . . . . . . . : 255.255.255.255

Le MP n'était pas necessaire, ce rapport peut permettre à d'autres personnes de te filer de l'aide et aussi dépanner d'autres gens dans la même situation que toi :craint:

On va faire un test: tu vas dans l'interface de configuration de ta livebox et tu désactive (temporairement) les protections: filtrage MAC et clé WEP, puis tu retentes de te connecter.

Question: Avec ton portable, tu es connecté en wifi ?

Link to comment
Share on other sites

Oui je suis connecté en Wifi sur le portable.

J'ai emprunté un cable ethernet (10 m :/) et j'ai pu me connecter avec ma tour, donc le problème est résolu pour moi (enfin, j'aimerais quand meme tester avec le Wifi, si ça vous embetes pas ^^)

Ps : Quand je me connecte, je passe pas par la config Livebox (tu parles des soft proposé par Orange?)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...