Jump to content

[RESOLU]Modem routeur Netgear DG834G, Internet


Recommended Posts

Bonsoir,

J'ai un petit gros problème avec mon routeur.

Il peut se connécter à Internet mais je ne peux accéder qu'à Google et tele2 (à ma connaissance), je ne peux accéder à aucun autre. J'écris avec un modem usb là qui fonctionne très bien sur tout les sites.

- Ca ne vient pas des PC (tous téstés)

- j'ai désactivé toutes les règles du pare-feu du routeur.

- j'ai même relancé le modem (avec rèlages constructeur).

Je comprends pas ...

merci

Link to comment
Share on other sites

bonsoir,

peux-tu nous dire si tu arrives à pinger la passerelle par défaut ?

ensuite, peux-tu nous confirmer que tu arrives à joindre les serveurs dns de ton FAI ?

dernière chose, quand tu fais ping www.google.fr, tu obtiens quelque chose ?

fais de meme avec yahoo

j'ai un doute sur la résolution dns :francais:

et peut être que si ça marche avec tele2 et google, c'est que les pages doivent être en cache sur ton pc :transpi:

tiens nous au courant

sunfun :fume:

Link to comment
Share on other sites

bonsoir,

peux-tu nous dire si tu arrives à pinger la passerelle par défaut ?

ensuite, peux-tu nous confirmer que tu arrives à joindre les serveurs dns de ton FAI ?

dernière chose, quand tu fais ping www.google.fr, tu obtiens quelque chose ?

fais de meme avec yahoo

j'ai un doute sur la résolution dns :chinois:

et peut être que si ça marche avec tele2 et google, c'est que les pages doivent être en cache sur ton pc ;)

tiens nous au courant

sunfun :transpi:

merci de ta réponse :)

- j'arrive à pinger la passerelle par défaut (perte =0%) du réseau local, mais je n'ai pas l'ip de la passerelle par défaut de la connexion Internet (elle ne s'affiche pas dans cmd/ipconfig

- j'arrive à pinger le dns de mon fai (sans perte)

- pareil pour google, yahoo, ogame etc. en fait même les sites dont je n'arrive pas à afficher la page.

- les pages ne sont pas en cache sur le pc car je peux faire des recherches sous google par exemple, seulement quand je clique sur un des résultats de la recherche = impossible de voir la page ...

c'est galère ....

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...