Jump to content

[XP] erreur installation !


punch

Recommended Posts

Bonjour a tous

voilà je viens d'avoir un nouveau ordi portable avec vista le truc c'est que vista c'est pas ce que j'aime vraiment lol aprés avoir chercher sur le net je décide de le passer sous xp

je fait un cd avec les driver sata et je commence l'installation

l'installation ce termine, l'ordinateur redémarre et la hop écran bleu.

***STOP : 0x0000007B (0xF78AE524? 0XC0000034? 0X00000000, 0x00000000 )

et en faite quand je fait les partitions ect ...

c'est écris le disque 0 de 190783 mo ayant l'id 0 du bus 0 sur atapi

il y aurais pas un problème ? ou c'est normal sa ?

merci a vous je galère la

Link to comment
Share on other sites

Bonjour a tous

voilà je viens d'avoir un nouveau ordi portable avec vista le truc c'est que vista c'est pas ce que j'aime vraiment lol aprés avoir chercher sur le net je décide de le passer sous xp

je fait un cd avec les driver sata et je commence l'installation

l'installation ce termine, l'ordinateur redémarre et la hop écran bleu.

***STOP : 0x0000007B (0xF78AE524? 0XC0000034? 0X00000000, 0x00000000 )

et en faite quand je fait les partitions ect ...

c'est écris le disque 0 de 190783 mo ayant l'id 0 du bus 0 sur atapi

il y aurais pas un problème ? ou c'est normal sa ?

merci a vous je galère la

rééssaye l'install avec 1 autre pilote !

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...