Jump to content

[LOGICIEL] [Windows] Désactiver le raccourci CTRL+W


Cacao

Recommended Posts

Voilà mon problème...

Lorsque je fais du pc la nuit, il m'arrive de me planter entre CTRL+X et CTRL+W et alors, misère la fenêtre se ferme.... Quand on a écrit un texte de 50 lignes et que la fenêtre se ferme à cause ça, je vous raconte pas la rage... Du coup, on espère que les inpactiens vont nous sauver la vie....

Quelqu'un a une solution ?

Link to comment
Share on other sites

Voilà mon problème...

Lorsque je fais du pc la nuit, il m'arrive de me planter entre CTRL+X et CTRL+W et alors, misère la fenêtre se ferme.... Quand on a écrit un texte de 50 lignes et que la fenêtre se ferme à cause ça, je vous raconte pas la rage... Du coup, on espère que les inpactiens vont nous sauver la vie....

Quelqu'un a une solution ?

première solution:

Soit tu fais attention pour taper "ctrl" + "x" et tu utilises "alt" + "F4" pour fermer la fenêtre !

Ou bien il y a ptet une option pour desactiver se raccourcis, mais je ne sais pas où la trouver!

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...