Jump to content

clear cmos pour p5w dh


Recommended Posts

Bonjour tous !

Je voulais juste monter mon accelero x2 et je me retrouve a passer la soirée tour ouverte ...

Donc apres avoir monté le nouveau ventilateur de ma cg, je referme tout et la au demarrage le pc m'annonce un probleme d'intrusion de chassis... Donc je me documente et la je fais connaissance avec ce jumper censé se trouver à l'endroit indiqué, seulement je ne me rapelle pas avoir vu ce jumper auparavant, mais je decide d'en mettre un quand meme, il aurait "jumper" au montage :keskidit: .

Et enfin de compte meme resultat. Donc bien soulé de devoir faire tout ca alors que ca aurait du me prendre deux minutes (je vous jure l'informatique...), je decide d'appliquer une autre solution que j'avais relevé sur un forum, a savoir le clear cmos. Seulement la, il parlait de cavaliers a déplacer a coté de la pile cmos, mais sur ma carte mere je vois pas du tout ces cavaliers !

Et c'est la que vous internevenez !!!

Enfin voila, post un peu trop pour demander ca je vous l'accorde... :chinois:

Link to comment
Share on other sites

Donc j'ai laissé la pile sortie environ 5 minutes (je savais pas trop combien de temps il fallait) et maintenant j'ai "CMOS Checksum bad" et toujours "chassis intruded". J'ai essayé avec et sans cavalier.

Link to comment
Share on other sites

trouver sur un autre forum :

J'ai un pote qui a eu le même problème, il nous a fallu :

- Clear le CMOS : enlever la pile et mettre le jumper CMOS en mode clear

- Vérifier que le jumper du connecteur Chassis Intrusion est bien positionné

- Verifier que le chipset est bien enfoncé dans la carte mère

- Remettre la pile et repositionnez le jumper CMOS en mode normal

- Au démarrage, appuyez sur F2 pour recharger les settings par défaut

Et tout remarche comme avant, l'étape avec le chipset est la moins évidente.

Link to comment
Share on other sites

trouver sur un autre forum :
J'ai un pote qui a eu le même problème, il nous a fallu :

- Clear le CMOS : enlever la pile et mettre le jumper CMOS en mode clear

- Vérifier que le jumper du connecteur Chassis Intrusion est bien positionné

- Verifier que le chipset est bien enfoncé dans la carte mère

- Remettre la pile et repositionnez le jumper CMOS en mode normal

- Au démarrage, appuyez sur F2 pour recharger les settings par défaut

Et tout remarche comme avant, l'étape avec le chipset est la moins évidente.

C'est quoi cette histoire de chipset ??

J'avais trouvé le post mais justement je comprenais pas cette affaire de chipset de carte mere, et pas trouvé non plus jumper cmos, juste la pile !

Ca me m'enerve d'etre bloqué pour un probleme aussi c... !!!! :yes:

Link to comment
Share on other sites

Regarde dans ton manuel pour l'emplacement du ClearCMOS , ou regarde bien ta CM,

les différent connecteurs et jumper sont décrits sur le PCB (genre sata1, usb2 etc)

87964.jpg

en bas à gauche le petit jumper bleu c'est écrit CLRTC

surement ton clear cmos

allez courage

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...