Jump to content

Problème avec la DH Remote


Recommended Posts

Bonjour tout le monde ! je viens tout juste de monter ma nouvelle ocnfig, tout foncitonen nickel mis à part cette la DH remote livrée avec la PW-DH.

J'ai installé les drivers, branché le respecteur IR sur les bon ports USB (ceux vers le bas) et j'ai meme autorisé le preipherique usb HID à sortir cet ordinateur du mode veille comme dit dans la notice.

Je vois pas trop ce qui va pas en tout cas quand je vais dans Demarrer>>Asus>>Asus DH remote et que je lance l'application, je vois marqué e nrouge, en dessous de la telecommande : "Disconnected".

Y'a-t-il quelque chsoe que j'ai loupé? J'espere que vous pourrez m'aider.

Merci d'avance,

Israphil.

Ma config :

E6600 + Noctua NH-U12F

Asus P5W-DH

2GO ram G-Skill HK

8800 GTS 640 Mo

DD Seagate barracuda 7200.10 250Go

Link to comment
Share on other sites

hello

essaye de brancher ton recpeteur dans un auttre port usb et verifi ke la telecommande fonctionne (clignotement bleu en haut quand tu appui sur un bouton)

et apres, si ca ne fonctionne tjr pas, je te conseillerais de réinstaller l'application.

@++

Thierry

Link to comment
Share on other sites

J'ai fait ce que tu m'as dit , la telecommande clignote bien en bleue mais rien a faire, elle est toujorus affcihee comem deconectee Oo

J'ai donc réinstallé et...Rien a faire toujours le meme problème : elel est deocnnecté :(.

Personne n'a rencontré ce problème?

Link to comment
Share on other sites

Vi je l'ai trouvée c'est un truc du genre activer DH multimedia c'est ca?

Le problème c'est que c'est déjà activer et rien à faire la DH rmeote est toujours pas reocnnue....

J'ai essayer de joindre le SAv telephonique j'appelle on em dit d'appuyer sur tel touche pour parler a un operateur et à chaque fois que j'appuie sur la dite touche, on me renvois à l'acceuil...Merci asus :bouletdujour:

Link to comment
Share on other sites

J'ai le même problème que toi Israhil.

J'ai monté ma config il y a environ 2 semaines.

P5W DH Deluxe

E6600 wc

2go G.Skill HK

8800 GTS 320mo

J'ai tout bien installé

J'ai essayé de réinstallé

J'ai déjà formaté 2 fois

J'ai essayé sur chacun des 2 ports USB du bas

Les fonctions DH sont bien activés dans le BIOS

J'ai flashé le BIOS avec la dernière version (2004)

Mais la télécommande est reconnu un peu quand elle a envie. La plupart du temps il me marque qu'elle est déconnectée, de temps en temps elle apparait connecté et veux bien fonctionner.

Bizarre :reflechis:

Au début je pensais que ca venais de mes autres périphériques USB (Un LIS 2 Premium, et un tuner TNT Terratec Ciinergy T², mais même en débranchant tout ou en les branchant sur d'autres ports ca change rien. :cartonjaune:

Je pense que c'est la version des pilotes, ou du logiciel de la télécommande qui merdouille.

Mon beau frère doit me ramener son CD de drivers de la P5W DH Deluxe pour que j'essaye (sa télécommande fonctionne très bien depuis plus de 6 mois)

Si tu trouve, dis nous comment tu as fais.

:byebye:

Link to comment
Share on other sites

On a vraiment pas de chance apprement y'a peu de souci avec cette remote en plus :(.

Si je toruve un moyen je vous tiens au courant.

@Hal2002 : oui le port usb fonctionne parfaitement avec les autres periph :/ et j'ai testé le receveur sur plusieurs ports usb qui fonctionnent eux aussi tout comme Hbt mais rien à faire, la remote est toujours deconectée :(.

J'avoue que je suis à court d'idée...Un ami va acheter la P5W-DH je testerai alors avec so ncd de drivers si ca marche mieux mais bon...J'ai pas torp d'espoir :incline:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...