Jump to content

Soucis Live Box..


Recommended Posts

Bonjour à tous.

J'ai actuellement ce PC connecté par internet via ma live box sagem, par le port éthernet rouge ( mais peu importe au fond..)

J'aimerais relier mon deuxieme PC a internet, par un autre cable éthernet. D'ailleurs j'y étais parvenu, mais j'ai du mettre le PC au placard un petit moment, et plus moyen de récupérer la connection.

En gros ça me met qu'un cable réseau local est débranché. Le port ethernet de la LB ne s'allume pas, elle ne semble pas détecter mon pc. Donc, je peux pas installer une live box sur un PC qui ne la détecte pas (logique..). C'est comme ci elle n'était pas connectée. Et j'ai changé le PC connecté a internet de port, pour voir ce que ca changeait, et bien le PC recupere toujours la connection quoi qu'il arrive, et ce en 1 seconde a peine :/

J'espere avoir été assez clair ^^

Merci d'avance ! :francais:

Link to comment
Share on other sites

Si j'ai bien compris, un des PC arrive à se connecter et pas l'autre (sur le meme port avec le meme cable) ? C'est ca?

Dans ce cas, le problème vient de la carte du PC... La carte est-elle bien enfichée dans le slot? Pas de saloperie dans la prise sur la carte?

Link to comment
Share on other sites

J'ai branché le deuxieme PC a probleme avec un cable ethernet neuf que j'avais jamais utilisé. Ca remarche x_x'

Effectivement j'avais pas vu, mais le bout de mon ancien cable était abimé...

Désolé de t'avoir fait perdre ton temps, j'étais un peu a l'ouest ce coup-ci. Merci quand meme :)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...