Jump to content

[LOGICIEL] Temps de latence en remote


tyrann27

Recommended Posts

Holla les INpactiens,

Alors voila, au boulot on travaille en remote desktop.

THE gros soucis c'est qu'on a un temps de la tence d'environ une seconde sur la touche AltGr ou CTRL+ALT

Donc en gros si on veut mettre un @ ou une # c'est appuyer sur AltGr, attendre 1 sec, puis appuyer sur la touche, puis attendre une seconde. Prier pour que cette fonction spéciale ne reste pas "coincée" et continuer a bosser...

J'entends par "coincée" que ca reste bloqué dans la fonction quoi... Tu laches la touche et tu appuies sur @ et t'en feras autant que tu veux... Mais apprès faut jouer avec cette foutue touche AltGr pour désengager sa fonction...

C'est du plus chiant en fait...

Quelqu'un aurait une idée du comment qu'on pourrait faire pour ne plus avoir ce problème?

Merci d'avance :byebye:

Link to comment
Share on other sites

RDP

En fait, on est administrateur de la machine distante, mais pas de la locale. Donc on ne sait pas changer le client...

Limite on pourrait le faire mais faut qu'on renvoit les machines une par une pour qu'ils changent le client et puis on les récupère... Mais en même temps ce sera refusé car "ce n'est pas un standard de la boîte"... :mdr:

Donc je cherche une autre option si possible...

Link to comment
Share on other sites

  • 10 months later...

Yop

Déterrage de mon topic avec de nouvelles infos... (Oui un an je sais :transpi:)

Contrairement à ce que j'ai dit, ça le fait aussi en TSE parce que maintenant on est passé la dessus et c'est toujours le meme...

Donc si vous avez une idée...

Je rappelle donc que ce sont les touches de fonction qui restent bloquées ou qui ne s'engagent pas assez vite...

Ca déconne avec ALT, CTRL, ALTGR, SHIFT

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...