Jump to content

?msn me coupe mon adsl?


Recommended Posts

'lut le monde,

cela fait deux fois en 8jours que j'ai une coupure adsl et pour les deux fois, ça c'est passé après que la même personne m'ai contacté via msn.

la première fois, + de 24 heures de coupure, la hotline free n'a rien trouvée d'anormale, et la seconde fois (pas plus tard que ce matin) 4 heures de coupure....

je sais que mon contact a subit, il y a une quinzaine de jour, une attaque virale sur son pc (apparement prévenu par bitdefender, mais non bloquée, obligée de suprimer des fichiers de son DD).

aussi est-ce possible que ce soit msn qui me cause ces coupures ou est-ce un hazard....

par avance, merci

Link to comment
Share on other sites

Salut,

une chose est sur : ce n'est pas le fait d'utiliser msn avec un contact ou un autre qui "coupe l'adsl".

En revanche, ce qui est possible c'est que ton contact t'envoie un virus/malware/... A tu un antivirus et un firewall ( si oui, les noms stp et fait une analyse antivirus/anti-malware )

Si tu pouvais être plus précis avec les symptomes car "coupe l'adsl" ca veut tout et rien dire :

Ca coupe ta connection ( tu ne peut plus afficher de pages web, utiliser msn ou tout logiciel qui utilise le réseau ) ou c'est la freebox qui se met a ne plus fonctionner normalement ( chenillard, . . )

Link to comment
Share on other sites

Salut,

une chose est sur : ce n'est pas le fait d'utiliser msn avec un contact ou un autre qui "coupe l'adsl".

En revanche, ce qui est possible c'est que ton contact t'envoie un virus/malware/... A tu un antivirus et un firewall ( si oui, les noms stp et fait une analyse antivirus/anti-malware )

Si tu pouvais être plus précis avec les symptomes car "coupe l'adsl" ca veut tout et rien dire :

Ca coupe ta connection ( tu ne peut plus afficher de pages web, utiliser msn ou tout logiciel qui utilise le réseau ) ou c'est la freebox qui se met a ne plus fonctionner normalement ( chenillard, . . )

antiviris: Nod32

parfeu windows

et quand je dis coupe l'adsl, la freebox affiche un chennilard tanto lent tanto rapide...j'ai essayé plusieurs hard reboot, mais pareil!

je vais essayé un scan antiviral pour voir mais normalement nod32 en fait régulièrement, tu me dira c'est peut-être à ces moment là que la connexion revient....je vais essayé quand même, je verrai bien s'il reste des traces....et te retient au courant

merci

Link to comment
Share on other sites

et quand je dis coupe l'adsl, la freebox affiche un chennilard tanto lent tanto rapide...j'ai essayé plusieurs hard reboot, mais pareil!

Ca c'est bizarre.

Tu as essayer un hard reboot ( 4 débranchages de la freebox).

Mais avant de le faire, assure toi que ton DSLAM n'est pas un ECI ( pour cela, test ta ligne sur http://www.degrouptest.com )

Sinon, ne le fait pas.

Sinon pour msn, franchement, je pense que c'est une coincidence. Donc la piste du virus peut etre abandonné : un virus ne va pas s'attaquer à ta freebox.

la première fois, + de 24 heures de coupure, la hotline free n'a rien trouvée d'anormale, et la seconde fois (pas plus tard que ce matin) 4 heures de coupure....

Perso, j'ai déjà eu le même symptome et le problème venait d'un boîtier extérieur qui avait pris l'eau. Mais même la ligne FT ne fonctionnnait plus a ce moment là.

Si la déconnexion se reproduit, vérifie si tu as toujours la tonalité sur la ligne FT ( si tu en a une ).

PS : dégroupé ou non ?

Link to comment
Share on other sites

et quand je dis coupe l'adsl, la freebox affiche un chennilard tanto lent tanto rapide...j'ai essayé plusieurs hard reboot, mais pareil!

Ca c'est bizarre.

Tu as essayer un hard reboot ( 4 débranchages de la freebox).

Mais avant de le faire, assure toi que ton DSLAM n'est pas un ECI ( pour cela, test ta ligne sur http://www.degrouptest.com )

Sinon, ne le fait pas.

Sinon pour msn, franchement, je pense que c'est une coincidence. Donc la piste du virus peut etre abandonné : un virus ne va pas s'attaquer à ta freebox.

la première fois, + de 24 heures de coupure, la hotline free n'a rien trouvée d'anormale, et la seconde fois (pas plus tard que ce matin) 4 heures de coupure....

Perso, j'ai déjà eu le même symptome et le problème venait d'un boîtier extérieur qui avait pris l'eau. Mais même la ligne FT ne fonctionnnait plus a ce moment là.

Si la déconnexion se reproduit, vérifie si tu as toujours la tonalité sur la ligne FT ( si tu en a une ).

PS : dégroupé ou non ?

oui je suis dégroupé et c'est un sacré problème car avec un mobicarte (c'est mon cas), la hotline free, c'est pas loin d'un euro la minute ;)

Quand à la ligne extérieure, j'ai déja instalé un boitier extérieure (car le cable était coupé), mais bien isolé, (loin de moi l'idée de me vanter (ya pas de quoi) mais je suis électromécanicien alors le branchement de cables est une chose que je connais assez bien :oops: ).......et un technicien FT est déja venu refaire les connexion au poteau FT au début de mon incription....

Tant pis, je verrais bien si ca le refait...

En tout cas, merci d'avoir pris le temps d'essayer de m'aider ;):D:smack:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...