Aller au contenu

Personnaliser les couleurs !



Photo

Certificat de connexion


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 esco13

esco13

    Gungan

  • INpactien
  • 63 messages
  • Lieu:SAINT LEU LA FORET

Posté 08 janvier 2007 - 17:24

Bonjour à tous !!!
Tout d'abord joyeuse année 2007, que les problèmes informatiques se fassent de plus en plus rares ( :non: )

J'ai un problème de certificat.
Je viens d'acquérir une carte pci wifi 54 mbps 802.11g pour me connecter au wifi de la freebox.
J'arrive à me connecter, mais seulement quelques minutes ( environ deux ) car je reçoit un message d'information redondant : " Windows n'a pas pu trouver un certificat pour vous connecter au réseau untel ".
Ensuite je perd la connexion et je dois me reconnecter manuellement...

Avez-vous une solution? Des conseils ?

Merci d'avance !! !! !! :chinois:

#2 Oberkampf

Oberkampf

    Chevalier jedi

  • INpactien
  • 2 014 messages
  • Lieu:Berrouaghia

Posté 09 janvier 2007 - 19:30

Salut

T'es sûr que tu te connectes au bon réseau? (genre freephonie, on sait jamais :eeek2: )
Sinon va voir dans les options d'internet explorer, onglet avancés, rubrique Sécurité, tu désactives tout ce qui se rapporte aux certificats...

#3 esco13

esco13

    Gungan

  • INpactien
  • 63 messages
  • Lieu:SAINT LEU LA FORET

Posté 09 janvier 2007 - 22:08

Hélas cela ne marche pas...

J'ai essayé pas mal d'autres choses mais rien n'y fait, quel est donc ce fameux certificat ?? Comment passer outre ?

Je me connecte bien au réseau créé par mon wifi...pourtant...

#4 Oberkampf

Oberkampf

    Chevalier jedi

  • INpactien
  • 2 014 messages
  • Lieu:Berrouaghia

Posté 09 janvier 2007 - 22:33

Quand tu te reconnectes manuellement, ça remarche sans pb après ou bien ça te redéconnecte encore?

#5 esco13

esco13

    Gungan

  • INpactien
  • 63 messages
  • Lieu:SAINT LEU LA FORET

Posté 09 janvier 2007 - 22:39

La solution a été trouvée.
Il fallait se rendre dans l'interface personnelle Freebox, se rendre dans la fonction Wifi, puis activer l'option NAt en rapport avec le routeur et ainsi mettre en place la possibilité de relier plusieurs ordis à un émetteur Wifi ( Redémarrer ensuite la Freebox pour valider l'activation).

Merci quand même...

Et dans mon cas, merci papa ! :iloveyou:




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)