Jump to content

Archived

This topic is now archived and is closed to further replies.

and-1

[LOGICIEL] Telecharger les images d'une page web

Recommended Posts

Salut

existe il un freeware pour telecharger les images d'une page web ?

J'utilise Free Download Manager comme gestionnaire de telechargement mais je croix pas qu'il puisse faire sa.

Merci pour l'info.

Share this post


Link to post
Share on other sites

Il existe aussi un autre moyen!

Le pointeur placé sur l'image en question, clic-droit sur la souris, enregistrer l'image sous, ou copier l'image... +coller.

Attention à l'aspect juridico-commercial de cette manipulation! En principe, une image non protégée par les droits d'auteur (s) ou la loi du "Copyright" anglo-saxon, peut être copiée, enregistrée et utlisée à des fins strictement privée et ce, sans y apporter la moindre modification. Dans certains cas, il est même demandé de préciser ses sources (origine: nom du site web, concepteur, photographe,... ) et parfois même de donner la date de copie.

Pour une image protégée par lesdites lois, il est bien souvent impossible de la copier,d e l'enregistrer ou de la télécharger. Elle est bloquée à la conception du site web. Toutefois, s'il est possible de la copier,...les renseignements et informations d'usage sont à prendre. "Nul n'est sensé ignorer la loi".

:francais::roll:

Share this post


Link to post
Share on other sites

Il existe aussi un autre moyen!

Le pointeur placé sur l'image en question, clic-droit sur la souris, enregistrer l'image sous, ou copier l'image... +coller.

:francais:

Share this post


Link to post
Share on other sites

apres plusieurs test il marche super mal celui la, il me prends que des .gif et aucune images....

malgré le petit tuto en ligne.....

Share this post


Link to post
Share on other sites

il me met SA comme erreur

installation passée sans problemes?

no probleme je viens de desinstalle puis reintallé

et j'ai refais un scan mais rien du tout j'ai juste chopé une banniere de pub et le scan a durer 5s

j'ai pourtant bien configurer tout sa mais rien y fait :fumer:

il doit y avoir un bug quelque part...

j'ai posté sur le site officiel :francais:

Share this post


Link to post
Share on other sites

×
×
  • Create New...