Jump to content

Problèmes sur le forum de Next INpact


P-A
 Share

Recommended Posts

Oui c'est bien du caca.

D'ailleurs je ne comprend pas le principe que chaque nouveau message soit de base une question.
Quand on présente un jeu (ou autres) on n'attend pas de réponse, on montre quelque chose et les autres en discute ensuite. Ça fait juste moche que se soit une "question toujours sans bonne réponse"... :(

Link to comment
Share on other sites

Le 05/08/2016 à 15:41, ecatomb a dit :

Bonjour,

Est-il possible de ne pas afficher la chatbox?
Il me semblait qu'il y avait qu'une option existait dans l'ancienne version. Mais je n'ai rien trouvé dans les options.

Merci

Je n'ai pas vu de réponse à cette question :10_wink:

Link to comment
Share on other sites

Je viens de voir un "petit" bug.

Cela arrive lorsqu'on fait les deux actions suivantes rapidement:
- on clique sur "Marquer le site comme lu"
- on ferme le navigateur ou l'onglet correspondant au forum
Le résultat c'est que le pop up "Site marqué comme lu" (d'ailleurs pourquoi site ?) s'affichera la prochaine fois qu'on va sur le forum car il n'a pas pu s'afficher avant.

Cela surprend au début ;)

Link to comment
Share on other sites

Le ‎20‎/‎08‎/‎2016 à 20:12, picoteras a dit :

Dafok, où est passé l'aperçu avant publication quand on rédige un message ?

Le dernier outil de la barre de l'éditeur de texte, celui avec une feuille et une loupe.

 

 

Serait-il possible de rajouter l'option qui permet de modifier son message dans la chatbox ?

Edited by Asseo
Link to comment
Share on other sites

La base de données n'est pas la même. Mais normalement, le site principale envoie automatiquement les informations des comptes vers le forum.

Actuellement, on a un problème de liaison, les inscriptions ne se font pas. Donc si tu as changé ton mot de passe sur le site, il peut ne pas être identique à celui du forum vu que ça n'est plus répercuté.

Link to comment
Share on other sites

Ah, ceci explique cela. Quand j’ai reçu hier une newsletter concernant mes discussions suivies sur le Forum, j’ai tenté de me connecter avec mes identifiants habituels (c’est-à-dire ceux du site) qui n’ont pas étés reconnus… du coup j’ai dû réinitialiser le mot de passe pensant que ça se répercuterait sur le site, ce qui n’a pas été le cas.

Une chance que la liaison entre les deux soit rétablie dans un avenir proche ?

Link to comment
Share on other sites

Je viens de traiter le problème avec PA : modifier le mot de passe sur le site devrait modifier celui du forum.

Une resynchronisation complète des comptes du forum avec ceux du site sera faite prochainement, sauf pour les mot-de-passe évidemment puisqu'ils sont chiffrés.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...