Jump to content

Problèmes sur le forum de Next INpact


Recommended Posts

Message coche

Sinon ça c'est toujours là (vieille image mais c'est aussi présent sur le thème responsive hein...)

 

EDIT : Réponse 2000 de ce sujet (post 2001 donc), et ouverture de la page 101 cte classe 8)

Link to post
Share on other sites
  • Replies 2.6k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Salut @Aloyse57, Je passe par l'image de mon profil en haut à droite puis "Profil" et enfin l'onglet "Albums" -> https://forum.nextinpact.com/profile/177754-aloyse57/?tab=node_gallery_gallery

Le pire c'est que c'est vrai! ya Spirit, Bamaury et Silences dessus. La moitié des forces vives de Nextinpact

Une mise à jour est sortie et a été appliquée, ça fonctionne maintenant.

Posted Images

vérifie voir ta boite mail et dis moi si un message en provenance du fofo est arrivé.

 

En fait comme j'ai changé pour la boite gmail avant  de poster, je peux plus changer pour la outlook, vu que je ne reçois pas le mail de notif.

Et sans le mail de notif, je ne peux pas poster, vu que je dois re valider le compte :x

Donc du coup j'ai reçu ton mail, mais sur la boite qui marche (évidemment :D)

 

Réenvoie le mail dans 5 minutes, je rechange le compte mail  :)

Edited by Charly32
Link to post
Share on other sites

Il semblerait que plus rien ne passe depuis le forum vers les domaines Microsoft. Ca doit faire un moment de ce que je vois dans mes boîtes.

Link to post
Share on other sites

Je ne reçois plus les mails d'alerte, mais les autres ça fonctionne (dont les spams :D ).

 

Il me semble que c'es la même adresse émettrice, non ? Donc le problème ne vient pas d'Outlook. Ou alors, comme tout passait en indésirable, ils ont arrêté de les relayer (vu le peu de spam sous Outlook, je pense qu'ils font ça quand un mail est considéré avec certitude comme un spam).

Link to post
Share on other sites
  • 2 weeks later...
  • 3 weeks later...

Bonsoir,

 

Je constate que j'ai maintenant un ascenseur horizontal que je n'avais pas avant :

Navigateur : Firefox à jour en version fenêtrée (5/6 d'un écran full hd)

Thème : New INpact blanc 2014

Mode : normal (pas d'ascenseur en mode performance)

 

Il y a eu des changements ?

Link to post
Share on other sites

Bonsoir,

 

Je constate que j'ai maintenant un ascenseur horizontal que je n'avais pas avant :

Navigateur : Firefox à jour en version fenêtrée (5/6 d'un écran full hd)

Thème : New INpact blanc 2014

Mode : normal (pas d'ascenseur en mode performance)

 

Il y a eu des changements ?

Nope, pas de changement.

 

 

Tiens, je ne sais pas si ce petit bug était connu :

 

Depuis 2007, il n'y a pas de traitement sur les données raw

Link to post
Share on other sites
  • 2 weeks later...

La page d'accueil du forum a disparu chez moi (page blanche) et certaines propriétés du CSS ont sautés (plus de logo PCI, l'état des sujets - lu, répondu, etc ...).

Apparemment, ça concerne que le thème gris.

 

EDIT : + noir

Edited by Arcy
Link to post
Share on other sites

Erf... Pour faire cours : de base le moteur d'affichage du forum ne peut pas gérer plus de 5 hooks affichés (comprenez des modules : nombre de personnes dans la shout, calendier etc.). Du coup, forcément, quand j'ai rajouté une fonction on a passé cette limite qui n'existe pas dans notre moteur graphique. Je vais zapper un module du coup. Mais je l'annonce clairement : à la V4 => exit la retrocompatibilité avec tout ce qui est antérieur à 2007.

Link to post
Share on other sites

Bonjour,

 

Depuis quelque temps je relis un peu le forum, et je n'ai pas trouvé comment le rendre lisible :

 

En effet j'ai joué un peu avec la personnalisation de couleurs visible en haut, mais quels que soient les réglages le forum reste globalement très blanc avec des tons tellement proches (cadres gris très clairs, citations en jaune quasiment blanc), les lignes de séparation et les cadres sont quasiment blancs aussi.

 

A mes yeux ça rend le forum très peu lisible et peu clair, et tellement blanc que ça me pique vite les yeux (et pourtant j'aime les thèmes clairs, mais là...).

Est-ce qu'il y a un moyen (que j'ignore probablement) dans les réglages de modifier complètement le thème, ou d'en choisir un autre ?

 

Merci ;)

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...