Jump to content

Problèmes sur le forum de Next INpact


Recommended Posts

  • Replies 2.6k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Salut @Aloyse57, Je passe par l'image de mon profil en haut à droite puis "Profil" et enfin l'onglet "Albums" -> https://forum.nextinpact.com/profile/177754-aloyse57/?tab=node_gallery_gallery

Le pire c'est que c'est vrai! ya Spirit, Bamaury et Silences dessus. La moitié des forces vives de Nextinpact

Une mise à jour est sortie et a été appliquée, ça fonctionne maintenant.

Posted Images

Bon petit up j'ai toujours l'impossibilité de pouvoir suivre un sujet avec notification via mail sur le forum depuis quelques mois maintenant.

A chaque rafraichissement de la page le compteur se remet à zéro.

Et dans mon interface j'ai :

"Forums

Désolé, nous n'avons pas pu trouver de contenu que vous suivez."

Pour info les cookies sont activés (navigateur opera), autorisation de traçage ok, j'ai aussi essayé en me déconnectant et reconnectant mais sans succès.

Merci.

Edith ! Le sujet suivis est le jeu du screenshot http://forum.pcinpac...page__st__11120

Pas de problème sur les autres threads par exemple sur celui-ci 'Problème sur le forum de PCI' même après un rafraichissement il apparait bien dans mon interface.

Edited by refuznik
Link to post
Share on other sites

Petit souci dans l'affichage des derniers membres inscrits avec cette phrase qui me gratte la rétine : "Inscrit le il y a 5 minutes". :pleure:

Ca me rappelle ma convocation en tant que juré : "Merci de renvoyer ce formulaire avant le immédiatement" :D

Edited by DeadEye
Link to post
Share on other sites

Petit souci dans l'affichage des derniers membres inscrits avec cette phrase qui me gratte la rétine : "Inscrit le il y a 5 minutes". :pleure:

Ca me rappelle ma convocation en tant que juré : "Merci de renvoyer ce formulaire avant le immédiatement" :D

Tiens, ami. Moi ca me fait rire :D
Link to post
Share on other sites

@DeadEye : Bug trouvé pour les notifications du forum : il est profondément enterré dans le code. La seule solution est de cramer toutes tes inscriptions aux différents sujets. A toi de me dire si cette solution te convient

Link to post
Share on other sites

@philosomatika, euh les notification je crois que c'est moi ?

J'ai déja testé en retirant toutes les notifications des différents sujets dans mon interface sans succès.

Pouvez toujours essayer de le faire de votre côté pour voir si il y a amélioration.

De plus ça ne touche qu'un seul thread le jeu du screenshot.

Par contre je remarque toujours sur ce même sujet qu'il y a 1 utilisateur anonyme (j'étais inscrit anonymement), serait ce bug qui bloquerait ?

Link to post
Share on other sites

Petit souci dans l'affichage des derniers membres inscrits avec cette phrase qui me gratte la rétine : "Inscrit le il y a 5 minutes". :pleure:

Ca me rappelle ma convocation en tant que juré : "Merci de renvoyer ce formulaire avant le immédiatement" :D

Noté pour être corrigé à la migration

Link to post
Share on other sites

Bonjour,

Souvent quand j'édite un message et clique sur "Enregistrer les modifications", il y a bien le petit affichage 3 petits points en cours, puis la fenêtre reste sur l'édition du message sans se fermer. Je peux cliquer plusieurs fois sur le bouton Enregistrer sans que cela ne change.

Config WXP / W7 / Chrome

Ca sera corrigé quand ça ?

Ah et vous n'avez pas changé la position du bouton modifier ? je clique sur Supprimer à chaque fois ;)

Sinon, merci pour le nouveau forum ;)

Link to post
Share on other sites

Souvent quand j'édite un message et clique sur "Enregistrer les modifications", il y a bien le petit affichage 3 petits points en cours, puis la fenêtre reste sur l'édition du message sans se fermer. Je peux cliquer plusieurs fois sur le bouton Enregistrer sans que cela ne change.

Config WXP / W7 / Chrome

C'est le même problème que j'ai expliqué plus haut, pas limité aux macs apparemment ^^'

Par contre ça enregistre bien la modif, donc tu peux recharger la page pour repasser en mode affichage normal du post :)

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...