Jump to content

Problèmes sur le forum de Next INpact


P-A
 Share

Recommended Posts

  • 1 month later...

Salut,

Ptit problème pour me logger sur le forum de PCi avec Firefox 3.5 que je viens d'installer y'a pas longtemps. En effet, lorsque je clique sur "Mon Compte" depuis la page d'accueil, mon login et PW ont bien été pris en compte.

En revanche, j'obtiens un message d'erreur en essayant à nouveau de me logger sur le forum (car il me reconnait simplement comme "Invité"), me disant que mon navigateur n'accepte pas les cookies.

La page d'aide corresponante de Mozilla me dit que les cookies sont acceptés par défaut (je n'ai rien modifié à ce niveau là) mais impossible de modifier quoi que ce soit selon leurs explications dans Outils --> Options (leur FAQ a l'air de dater un peu ;-)).

En revanche, sous IE8, aucun problème. Alors, PCi fait de la discrimination :chinois:

Link to comment
Share on other sites

Yop, j'ai un truc chelou moi aussi avec les avatar.

J'essaie d'en changer depuis quelques jours, mais quel que soit l'image que j'upload, c'est le lapin qui reste :/ .

La taille de l'image change bien en fonction de ce que j'upload, mais les grandes oreilles reste inexorablement.

Un peu d'aide ?

Link to comment
Share on other sites

  • 3 weeks later...

il partait en vacances et n'est pas revenu ou c'est comme ca d'un jour au lendemain ?

parce que c'est vrai que je le vois plus sur msn non plus...... :fou:

personne n'a un moyen d'avoir des nouvelles ?

sur son facebook par exemple (je sais qu'il en a un mais j'ai pas de compte face de bouc ^^")

Link to comment
Share on other sites

Désolé de couper votre discutions sur le membre disparu, qui, je l'espère va bien.

Mais j'ai un souci sur le forum. J'ai reçu un MP de Klaus, mais je peux pas lui répondre. Soi-disant ce membre n'existe pas.

Quelqu'un a déjà eu un problème de ce type et une soluce pour moi.

Klaus, si tu passe par la.

Merci d'avance.

Link to comment
Share on other sites

Désolé de couper votre discutions sur le membre disparu, qui, je l'espère va bien.

Mais j'ai un souci sur le forum. J'ai reçu un MP de Klaus, mais je peux pas lui répondre. Soi-disant ce membre n'existe pas.

Quelqu'un a déjà eu un problème de ce type et une soluce pour moi.

Klaus, si tu passe par la.

Merci d'avance.

tu peux me contacter par mail: pa -at- pcinpact point com :fou:

Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...