Jump to content
P-A

Problèmes sur le forum de Next INpact

Recommended Posts

Ptite question : suis-je le seul à avoir mon nombre de MP constamment à 0, même si j'ai des MP non lus ?? Ca fait deux fois que je trouve des messages par hasard avec plus d'un mois de retard alors c'est un peu gênant :kimouss:

Share this post


Link to post
Share on other sites

Le problème était déjà existant il y a plusieurs mois il me semble :s

Espérons que la nouvelle version d'IPB corrige tout ça ... sans apporter d'autres soucis ou bugs :iloveyou:

Share this post


Link to post
Share on other sites

Salut,

Ptit problème pour me logger sur le forum de PCi avec Firefox 3.5 que je viens d'installer y'a pas longtemps. En effet, lorsque je clique sur "Mon Compte" depuis la page d'accueil, mon login et PW ont bien été pris en compte.

En revanche, j'obtiens un message d'erreur en essayant à nouveau de me logger sur le forum (car il me reconnait simplement comme "Invité"), me disant que mon navigateur n'accepte pas les cookies.

La page d'aide corresponante de Mozilla me dit que les cookies sont acceptés par défaut (je n'ai rien modifié à ce niveau là) mais impossible de modifier quoi que ce soit selon leurs explications dans Outils --> Options (leur FAQ a l'air de dater un peu ;-)).

En revanche, sous IE8, aucun problème. Alors, PCi fait de la discrimination :chinois:

Share this post


Link to post
Share on other sites

ppareil, c'est en vou lant faire une config sur mesure que j'ai vu ça

par contre faut se dépalcer dans la central :D

Share this post


Link to post
Share on other sites

Salut, je signale juste que j'ai un probleme d'Upload d'avatar depuis quelque jour qui me renvois contacter l'admin :chinois:

Voila si une âme charitable passe par la, je l'en remercie d'avance :chinois:

Share this post


Link to post
Share on other sites

Yop, j'ai un truc chelou moi aussi avec les avatar.

J'essaie d'en changer depuis quelques jours, mais quel que soit l'image que j'upload, c'est le lapin qui reste :/ .

La taille de l'image change bien en fonction de ce que j'upload, mais les grandes oreilles reste inexorablement.

Un peu d'aide ?

Share this post


Link to post
Share on other sites

Excuse moi du temps de réponse.

J'ai vidé le cache plusieurs fois déjà.

Pour être sur j'ai même essayé sur un ordinateur qui n'avait jamais visité PCInpact avant :francais: .

Rien à faire :pleure: .

Share this post


Link to post
Share on other sites

une petite question (ce n'est pas un bug :francais:)

ca fait longtemps qu'on a pas vu K-Lee sur le forum (Dernière visite : 28-07-2009 15:44:19). Il n'a pas de soucis j'espere ?

Share this post


Link to post
Share on other sites

il partait en vacances et n'est pas revenu ou c'est comme ca d'un jour au lendemain ?

parce que c'est vrai que je le vois plus sur msn non plus...... :fou:

personne n'a un moyen d'avoir des nouvelles ?

sur son facebook par exemple (je sais qu'il en a un mais j'ai pas de compte face de bouc ^^")

Share this post


Link to post
Share on other sites

:/

Je le connais pas personnellement, mais je l'ai toujours connu sur PCI, et assez pour que je m'inquiète de ce que vous dîtes.

Share this post


Link to post
Share on other sites

Désolé de couper votre discutions sur le membre disparu, qui, je l'espère va bien.

Mais j'ai un souci sur le forum. J'ai reçu un MP de Klaus, mais je peux pas lui répondre. Soi-disant ce membre n'existe pas.

Quelqu'un a déjà eu un problème de ce type et une soluce pour moi.

Klaus, si tu passe par la.

Merci d'avance.

Share this post


Link to post
Share on other sites

C'est malheureusement un problème connu qui affecte certains membres :fou:

Aucune solution n'a été mise en place pour le moment.

Share this post


Link to post
Share on other sites
Désolé de couper votre discutions sur le membre disparu, qui, je l'espère va bien.

Mais j'ai un souci sur le forum. J'ai reçu un MP de Klaus, mais je peux pas lui répondre. Soi-disant ce membre n'existe pas.

Quelqu'un a déjà eu un problème de ce type et une soluce pour moi.

Klaus, si tu passe par la.

Merci d'avance.

tu peux me contacter par mail: pa -at- pcinpact point com :fou:

Share this post


Link to post
Share on other sites
:/

Je le connais pas personnellement, mais je l'ai toujours connu sur PCI, et assez pour que je m'inquiète de ce que vous dîtes.

On a eu des news, il a eu quelques soucis de disponibilités, mais tout est rentré dans l'ordre :francais:

Share this post


Link to post
Share on other sites

Salut à tous, j'ai d'énormes ralentissements lorsque que j'accède au Forum, alors que tout le résau d'entreprise marche nickel que j'accède à d'autres site sans soucis... C'est normal?

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...