Jump to content

Problèmes sur le forum de Next INpact


P-A
 Share

Recommended Posts

J'avais du mal à uploader une petite photo pour faire un Avatar, après plusieurs tentatives j'y suis parvenue,

mais il ne veut pas s'afficher :chinois:

Pourtant, il apparait dans "votre Avatar actuel"

J'aurais raté quelque chose??

Merci,

Salut

Link to comment
Share on other sites

gros soucis la ^^

j'ai recu un mp d'un inpactien (pethor) et je veux lui répondre

mais... quand je fais envoyer le message ca me met

Les erreurs suivantes ont été trouvées

Ce membre n'existe pas. Veuillez vérifier le nom saisi et essayer à nouveau.

Ce message personnel n'a pas été envoyé.

hors si je tente de recherche son nom de membre, il existe bien, je peux meme aller sur son profil.

j'ai tenté d'envoyer un mp depuis son profil (ca met son pseudo automatiquement) rebelotte

enfin voila, peut pas lui répondre ....

Link to comment
Share on other sites

hors si je tente de recherche son nom de membre, il existe bien, je peux meme aller sur son profil.

j'ai tenté d'envoyer un mp depuis son profil (ca met son pseudo automatiquement) rebelotte

enfin voila, peut pas lui répondre ....

Pas de soucis de majuscule/minuscule... ?

Link to comment
Share on other sites

j'y ai pensé mais apparement non

si je passe par son profil et que je fais repondre, son pseudo est automatique mis, marche pas

si, quand je redige un mp, je fais chercher membre, je tape son pseudo, ca le trouve, je le rajoute pour lui envoyer le mp, marche pas

edit : pendant que j'y suis j'ai testé un truc

son profil marche : http://www.pcinpact.com/forum/index.php?showuser=117714

si je vais dans "membre" en haut a droite de la page du forum et que je tape "pethor" , aucune réponse

hors si je tape keneda212 je me trouve bien

il y a pas un soucis juste avec ce membre ?

Link to comment
Share on other sites

Bon, je suis en train de découvrir la nouvelle version,

aprés une absence du forum, va falloir un ptit temps d'adaptation ^^

Premiére impression, çà a l'air de le faire :chinois: .

Par contre impossible de changer mes infos de profil?

A chaque fois j'ai un message d'erreur?

Link to comment
Share on other sites

  • 3 weeks later...

Quand je fais une recherche de topic, mot ou autre ca me donne une erreur:

"Message des forums

Désolé, une erreur s'est produite. Si vous n'êtes pas certain de l'utilisation d'une fonction, ou que vous ne savez pas pourquoi vous obtenez ce message d'erreur, lisez les fichiers d'aide pour de plus amples informations.

L'erreur renvoyée est :

Erreur Sphinx : temporary searchd error: server maxed out, retry in a second

Merci de contacter un Administrateur !"

Et ca fait plusieurss jours que je recois cette erreur...

Link to comment
Share on other sites

bonjour,

Desole du copier /coller

le probleme sur le forum serait une section pro :

CITATION(Sentinel @ 01-04-2007 02:11:59) post_snapback.gifSujet attrapé au vol, je le garde ici :)

Il faudrait quasiment une section Emploi sur le forum, en fait...

bonjour,

Exact, ca serait bien :francais:

CITATION(noisette @ 01-04-2007 08:02:42) post_snapback.gifben oui, on parle, on parle

quand est-ce qu'on fait un truc pour les annonces professionnelles ou scolaires ?

Sinon, faut pas se formaliser, Blabla ne désigne pas un lieu de commérage

c'est un espace de discussions :transpi: .

je pense a un truc genre "vie professionnelle " j'entends par la :

offres d'emplois

offres de stages

conseils sur les entretiens

et discution pkoi pas sur nos societes et nos experiences...

ca serait parfait :D alors vivement que ca existe car je crois à l'interet d'un tel lien sur pci :transpi:

merci à vous

Link to comment
Share on other sites

Tu vas me dire que je suis chiant jusqu'au bout (dsl) : mais c'est pas vraiment un problème, plutôt une suggestion. :cartonrouge:

bonsoir quarky comme tu dis ;)

hihihi enfin :

Je me permets par le present post moi petit membre de pci,

je me permets donc de vous suggérer la creation d'un topic "pro" afin de repondre à un besoin certain.

cdt

:francais:

edit:

plus d'infos plus de savoir plus d'echange..

Link to comment
Share on other sites

Ce message bug si je l'édite (edition rapide uniquement) :

POPUPS and Messenger Messaging Service disabling...

[sC] OpenService ‚chec(s) 1060 :

Le service sp‚cifi‚ n'existe pas en tant que service install‚.

[sC] EnumQueryServicesStatus:OpenService ‚chec(s) 1060 :

Le service sp‚cifi‚ n'existe pas en tant que service install‚.

Ca donne :

POPUPS and Messenger Messaging Service disabling...

[sC] OpenService �chec(s) 1060 :

Le service sp�cifi� n'existe pas en tant que service install�.

[sC] EnumQueryServicesStatus:OpenService �chec(s) 1060 :

Le service sp�cifi� n'existe pas en tant que service install�.

Edited by maxsims1
Link to comment
Share on other sites

Passe par INV :francais:

C'est une blague ? non parceque on m'a deja donné cette pseudo astuce :/

Actuellement on pouvait avoir un avatar Site PCI ( commentaire ) et un avatar forum, si je passe par IV ca va m'ecraser les deux pour en mettre un seul non ?

Y'a moyen de faire comme avant ? un avatar forum et un avatar commentaire PCI :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...