Jump to content

/!\ The Hardware's Bar /!\


Recommended Posts

Gigabyte fait du très bon matos... mais tout comme ASUS et MSI leur SAV est désastreux... souvent j'ai des clients qui attendent 2 ou 3 mois que leur carte mère ou carte graphique reviennent de réparation... un gros n'importe quoi....

Link to post
Share on other sites
  • Replies 4.2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

De mémoire, la carte mère gère ça toute seule.

Tous ces produits s'appuient d'abord sur le CPU. Nb de cores, puis vitesse CPU, puis le GPU. https://www.pugetsystems.com/recommended/Recommended-Systems-for-Adobe-Premiere-Pro-CC-143/Hardware-Re

Les deux cartes fonctionnerront et apporteront un + aux traitements (OpenGL). La diff est toujours et encore dans les coeurs Cuda et + particulièrement ici dans le moteur Mercury (j'avais posté il y

Posted Images

Bonjour je ve acheté a boitier pour mon pc le modéle la GIGABYTE Boîtier PC 3D Aurora 570 noir je voudre savoir si pour ma carte mére Gigabyte GA-8S648FXM2 sa seré bon merci de me répondre

Un effort sur ton français serait sûrement de meilleure augure ... :transpi:

Link to post
Share on other sites
Vieille branche sur ma carte d'identité, mais 20 ans dans la tête...

:byebye:;):humour::mdr: :mdr:

être adulte, c'est commettre l'adultère. Tromper l'enfant qui est en toi, pour devenir ce qu'on t'a dit d'être ... KENY ARKANA - Sans terre dâ��asile (inspiré de L.Carroll)

Link to post
Share on other sites

Dites je me pose une question à propos des nouveaux mac mini :

Le processeur à 2Ghz FSB 667Mhz Quad Pumped 2Mo de cache L2, à ma connaissance n'existe pas, est-ce une coquille sur le site d'Apple ?

Selon moi il devrait s'agir T7200 avec 2Mo de L2, car le 7250 n'est pas encore sortie, et lui a certes 2Mo de L2 et 2Ghz mais un FSB 800Mhz !

:D Apple !

Link to post
Share on other sites
plus vieille que la charrette babacool de ton avatar ? :transpi::|

L'es pas vieille ma charette :transpi:

Laisse les vieux Van volkswagen tranquile ! :D

:transpi:

Vieille branche sur ma carte d'identité, mais 20 ans dans la tête...

;)

Dites je me pose une question à propos des nouveaux mac mini :

Dans la section mac t'aurais certainement plus de réponse rapidement ;):D

Link to post
Share on other sites
tu sais que tu aurai pu le faire ici, et eviter de mettre un lien vers ton forum :D

j'avais pas envie de tout recopier :/

tu aura péféré un copié-coller texto, avec un lien comme source ?

Link to post
Share on other sites
tu sais que tu aurai pu le faire ici, et eviter de mettre un lien vers ton forum ;)

j'avais pas envie de tout recopier :/

tu aura péféré un copié-coller texto, avec un lien comme source ?

Ca aurait été mieux oui. A la limite, le lien vers la source tu aurais même pu laisser tomber :love:

Link to post
Share on other sites
  • 3 weeks later...

Salut à tous, j'ai reçu mon matos hier, dont une Corsair 520HX, très bonne alim, mais j'ai un "problème", le ventilo n'accélère jamais, meme en 3DMarks ou ORTHOS. Meme si c'est d'la bonne, ça devrait quand meme accélerrer un peu, mais non. Car bon c'est pas qu'elle chauffe mais presque, avant j'était à 33-34 dans le haut du boitier, maintenant c'est 40-42, et encore il fait pas chaud ...

Donc est-ce-que c'est normal, ou faut-il que je renvois l'alim?

Merci.

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...