Jump to content
K-Lee

/!\ The Hardware's Bar /!\

Recommended Posts

Gigabyte fait du très bon matos... mais tout comme ASUS et MSI leur SAV est désastreux... souvent j'ai des clients qui attendent 2 ou 3 mois que leur carte mère ou carte graphique reviennent de réparation... un gros n'importe quoi....

Share this post


Link to post
Share on other sites

Salut à tous, voilà ce que je viens de trouver dans un test de boitier (regardez la connection du diisque dur, alim SATA + alim Molex)

b12.jpg

Bizarre?!!

Share this post


Link to post
Share on other sites

Non Raph, le SATA et la Molex sont branchés en même temps.

Il a mis son disque en 24 volts espérant qu'il tourne à 14400 RMP :transpi:

Share this post


Link to post
Share on other sites
Bonjour je ve acheté a boitier pour mon pc le modéle la GIGABYTE Boîtier PC 3D Aurora 570 noir je voudre savoir si pour ma carte mére Gigabyte GA-8S648FXM2 sa seré bon merci de me répondre

Un effort sur ton français serait sûrement de meilleure augure ... :transpi:

Share this post


Link to post
Share on other sites

oula en effet le montage c'est moyen^^

sinon K-Lee tu n'es plus ancien ? tu es redevenue jeune ! ;)

Share this post


Link to post
Share on other sites
sinon K-Lee tu n'es plus ancien ? tu es redevenue jeune ! ;)

Ca reste quand même une vieille branche :D

:francais: :francais: :francais: :francais:

plus vieille que la charrette babacool de ton avatar ? :-D:yes:

Share this post


Link to post
Share on other sites

Vieille branche sur ma carte d'identité, mais 20 ans dans la tête...

Share this post


Link to post
Share on other sites
Vieille branche sur ma carte d'identité, mais 20 ans dans la tête...

:byebye:;):humour::mdr: :mdr:

être adulte, c'est commettre l'adultère. Tromper l'enfant qui est en toi, pour devenir ce qu'on t'a dit d'être ... KENY ARKANA - Sans terre dâ��asile (inspiré de L.Carroll)

Share this post


Link to post
Share on other sites

Dites je me pose une question à propos des nouveaux mac mini :

Le processeur à 2Ghz FSB 667Mhz Quad Pumped 2Mo de cache L2, à ma connaissance n'existe pas, est-ce une coquille sur le site d'Apple ?

Selon moi il devrait s'agir T7200 avec 2Mo de L2, car le 7250 n'est pas encore sortie, et lui a certes 2Mo de L2 et 2Ghz mais un FSB 800Mhz !

:D Apple !

Share this post


Link to post
Share on other sites
plus vieille que la charrette babacool de ton avatar ? :transpi::|

L'es pas vieille ma charette :transpi:

Laisse les vieux Van volkswagen tranquile ! :D

:transpi:

Vieille branche sur ma carte d'identité, mais 20 ans dans la tête...

;)

Dites je me pose une question à propos des nouveaux mac mini :

Dans la section mac t'aurais certainement plus de réponse rapidement ;):D

Share this post


Link to post
Share on other sites

etant donné que c'est du hardware te du mac en meme temps j'ai posté dans les deux :D

Share this post


Link to post
Share on other sites

Nouveau record en OC sur un pentium 4 641 !

plus ici

j'y ai rassemblé tout ce que j'ai pu trouvé ^^

Share this post


Link to post
Share on other sites

ouarf pas mal la fréquence.

Ce qui est bien avec les o/c de malades c'est que ca permet de voir quel mobo troue le cul en o/c ou quelle RAM passe bien.

Share this post


Link to post
Share on other sites
tu sais que tu aurai pu le faire ici, et eviter de mettre un lien vers ton forum :D

j'avais pas envie de tout recopier :/

tu aura péféré un copié-coller texto, avec un lien comme source ?

Share this post


Link to post
Share on other sites

Tiens je viens de remarquer que la section hardware a atteint son 20 000 sujets. :D

Bon sinon :transpi:

Share this post


Link to post
Share on other sites
tu sais que tu aurai pu le faire ici, et eviter de mettre un lien vers ton forum ;)

j'avais pas envie de tout recopier :/

tu aura péféré un copié-coller texto, avec un lien comme source ?

Ca aurait été mieux oui. A la limite, le lien vers la source tu aurais même pu laisser tomber :love:

Share this post


Link to post
Share on other sites

si seulement j'avais eu qu'une seule source ;)

j'en ai utilisé si ma mémoire est bonne 4 :love:

Share this post


Link to post
Share on other sites

Salut à tous, j'ai reçu mon matos hier, dont une Corsair 520HX, très bonne alim, mais j'ai un "problème", le ventilo n'accélère jamais, meme en 3DMarks ou ORTHOS. Meme si c'est d'la bonne, ça devrait quand meme accélerrer un peu, mais non. Car bon c'est pas qu'elle chauffe mais presque, avant j'était à 33-34 dans le haut du boitier, maintenant c'est 40-42, et encore il fait pas chaud ...

Donc est-ce-que c'est normal, ou faut-il que je renvois l'alim?

Merci.

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...