Jump to content

Archived

This topic is now archived and is closed to further replies.

and-1

message au boot d'un tecra 8200

Recommended Posts

salut

j'ai un message sur un tecra 8200 qui dit "client mac addr...(série de numero)......dhcp"

il fait une recherche pendant 30s puis windows se lance.

quelqu'un voit comment enlever ce message ?il s'affiche depuis que j'ai fais une mis a jour du port ethernet

merci

Share this post


Link to post
Share on other sites

c'est dommage de virer la mis a jour driver

je pensais que le mis a jour avait activer qqch qu'on pouvait desactiver...

Share this post


Link to post
Share on other sites

Fait un tour dans les propriétés de ta carte réseau.

Regarde aussi dans msconfig ( à taper dans Exécuter )

Poste voir un rapport Hijackthis. ( vise ma signature )

Share this post


Link to post
Share on other sites

je suis revenu a la version precedente et sa le fait toujour

je vais essayer de choper le message

Share this post


Link to post
Share on other sites

Regarde les options de boot dans le bios.

Pour moi, ton portable essaie de booter sur le reseau et comme il ne le trouve pas

Share this post


Link to post
Share on other sites

c'est ce que je pensais aussi mais dans le bios je vois rien d'activer...

et lan priority je peux pas mettre disabled

Share this post


Link to post
Share on other sites
Fait un tour dans les propriétés de ta carte réseau.

Regarde aussi dans msconfig ( à taper dans Exécuter )

Poste voir un rapport Hijackthis. ( vise ma signature )

Une chose. Comment ça pour modifier dans Windows pour cette problème ?

Il a dit qu'il affiche avant lancer Windows... :transpi:

Les choses des problèmes avant lancer Windows sont toujours dans le BIOS.

Share this post


Link to post
Share on other sites

×
×
  • Create New...