Jump to content

Recommended Posts

Salut cox, je pense que ta question aurait plus sa place dans la centralisation avast section Windows.

Surtout que pas grand monde ne passe par ici :-/

Share this post


Link to post
Share on other sites

Mais ya des boulets là où je taff :-D

On a eu une plainte comme quoi 2 serveurs n'arrivaient pas à communiquer entre eux. Le flux passait avant d'après le dire de l'admin (sûr de lui)... on prend le truc au sérieux toussa, on envoie un mec sur le terrain pour vérifier le câblage... bah........ si il y avait un câble, c'est sur que ça fonctionnerait mieux.... y'en a jamais eu de câble.... j'vous jure, ça donne envie de bosser les #@**!! comme ça ;)

Share this post


Link to post
Share on other sites

:arrow: je suis passée de 512ko à 8Mo sur Bordeaux (chez orange) ... je craquais à cause de la lenteur surtout sur le web :francais:

et sans déco de plusieurs jours :francais:

aller, encore une tournée pour la route ^^ :yes:

Share this post


Link to post
Share on other sites

Mais ya des boulets là où je taff :D

On a eu une plainte comme quoi 2 serveurs n'arrivaient pas à communiquer entre eux. Le flux passait avant d'après le dire de l'admin (sûr de lui)... on prend le truc au sérieux toussa, on envoie un mec sur le terrain pour vérifier le câblage... bah........ si il y avait un câble, c'est sur que ça fonctionnerait mieux.... y'en a jamais eu de câble.... j'vous jure, ça donne envie de bosser les #@**!! comme ça ;)

Les "ça marche plus" alors que ça n'a jamais marché et que de toute façon ce n'est pas censé marcher on en entend souvent :-/ ....

:-D je suis passée de 512ko à 8Mo sur Bordeaux (chez orange) ... je craquais à cause de la lenteur surtout sur le web :francais:

et sans déco de plusieurs jours ;)

aller, encore une tournée pour la route ^^ :transpi:

:merci:

\o/ \o/ \o/

Share this post


Link to post
Share on other sites
:-D je suis passée de 512ko à 8Mo sur Bordeaux (chez orange) ... je craquais à cause de la lenteur surtout sur le web ;)

et sans déco de plusieurs jours ;)

aller, encore une tournée pour la route ^^ :transpi:

Il y en a qui on de la chance... :D

:merci:

Share this post


Link to post
Share on other sites
Les "ça marche plus" alors que ça n'a jamais marché et que de toute façon ce n'est pas censé marcher on en entend souvent :-/ ....

Oué c'est clair :p

Un admin Unix qui ne connait pas la commande ifconfig ça c'est flipper :D

Share this post


Link to post
Share on other sites

salut! au risque de paraitre trés (mais vraiment tres) lourd. je post ici aussi mon probleme de connection toujours non resolu :move: par ce que je me suis dit vu les poivros qu'il y a sur PCI ;) ² plus de monde vera mon etat de desespoire... :roll::non:

ca ce passe par la -> La misere du reseau :incline:

a la votre :tchintchin:

Edited by Teuch_Le_Troll

Share this post


Link to post
Share on other sites

:chinois:

Bonjour.

J'ai un réseau avec une livebox sagem, deux pc en ethernet et deux en wi-fi.

J'ai fait des tests pour savoir si j'avais des ports ouverts sur internet, et ils sont tous masqués apparement.

Est-ce que ce sont uniquement les ports de la livebox qui sont scannés, ou ceux du PC ?

Et, si ce sont ceux de la livebox comme je pense, ca sert à quelque chose de tester ceux des PC ? Auriez vous un logiciel pour le faire par le réseau ?

Et je n'ai pas trouver de menu pour voir l'IP des pc qui y sont connectés, vous savez s'il y en a un ?

;)

Share this post


Link to post
Share on other sites

La livebox c'est un genre de routeur en france c'est ça ?

Si oui, ça sert à rien pour l'externe de tester tes ports d'ordi. A moins que quelqu'un dans ton réseau local n'ai pas ta confiance.

Share this post


Link to post
Share on other sites

Salut

Je vais me barrer chez Orange car Free est trop lourdingue par chez moi .

j'ai juste une question : la livebox c'est sympa mais je trouve pas ça terrible coté réseaux .

J'ai un routeur wifi 3COM qui gérent le wpa donc la livebox elle pue des pieds :eeek2: .

Mes deux question sont les suivantes :

-peut on desactivé le wifi de la livebox ?

-Peut on l'utiliisé comme simple modem=tv ?

Merci :reflechis:

a+

Share this post


Link to post
Share on other sites

Hello, joyeux noel a tous!

Voila petite présentation succinte : Sébastien, bientot 23ans, informaticien (programmeur principalement).

Je suis actif dans le monde linux mais je me débrouille dans les réseaux, c'est pourquoi je rejoins le forum réseau pour apporter mon aide tant que je peux :cartonrouge:

La dessus, j'offre mon verre d'arrivée :D :tchintchin: :cartonrouge:

@ bientot :cartonrouge:

Share this post


Link to post
Share on other sites

Ouaouhhh space, t'as fait de joli copier coller ds les bars :yes:

Allez que cette nouvelle vous apporte joie, santé et surtout plein d'¤¤¤¤

Share this post


Link to post
Share on other sites

Quelqu'un sait si les nom de domaine peuvent comporter un @ ?

Genre esc@le.com ?

Share this post


Link to post
Share on other sites
Syntaxe

Le nom de domaine doit être uniquement composé à partir des caractères suivants :

* A à Z ;

* 0 à 9 ;

* le tiret ;

* aucune différence n'est faite entre les lettres majuscules et minuscules ;

* tous les autres caractères ne sont pas admis (accents, apostrophe, etc.) à ce jour.

Source :D

:transpi:

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...