Jump to content

Folding@home: la Team INpact qui guérit la planète


Recommended Posts

Petit question : comment se fait-il qu'on aie pas le droit de mettre en signature les bannières réalisées sur le forum folding@home ?

(pas le courage de lire les 632 pages du topic)

j'ai fait faire la mienne et je n'arrive pas à la mettre...

Link to post
Share on other sites
  • Replies 15.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Nouveau client v7.6.8 dispo ! https://foldingathome.org/start-folding/ Il y a maintenant une option Covid-19 dans le choix de la Cause.

C'est parti pour les études de molécules potentiellement utilisées comme traitements contre le COVID-19 : https://foldingathome.org/2020/03/30/covid-19-free-energy-calculations/ ! 🙂

En cette période de crise du Coronavirus, il est temps de relancer cette belle mini-team [Inpact] ... Pourquoi ? Tout simplement car vous pouvez apporter votre contribution, Folding@Home ayant annoncé

Posted Images

  • 2 weeks later...

Bon il est temps que l'on soit en juin. Ma config agonise. bug check sur bugcheck. Mon Velociraptor part aussi en RMA. :D:birthday:

Je pense que mon bouzin n'a pas apprécié la seconde GTX260. Soit c'est mon onduleur qui foutu un problème pas possible et endommagé l'alim. Soit c'est la faute à pas de chance :francais: :francais: :aimepas:

en attendant je vais essayé de changer la pâte thermique du CPU et une fois que j'ai ma nouvelle config, j'envoie la carte mère en RMA aussi :arrow:

Edit: Je viens de revoir l'OC avec stress CPU qui me remonte des erreurs alors qu'OCCT ne voit rien. Mainteant ca a l'air stable :D

ETTT un million de points pour BIBIIIIIIII :copain: :love::dtc::gne::humour: :humour: :pciwin::ouioui::duelsw::haine::cheat::heben::mad::D :D :yes::amdnaz:

Link to post
Share on other sites

:transpi::pleure::eeek2::francais:

J'EN AI MARRRRRRRRRRRRRRRRRRRREEEEEEEEEEEEEEEEE.

Pourquoi je n'ai pas accès au Big protéines (10---) ?

J'ai tout essayé :

- client 6.23 : tous les flags possibles, même SVP, STP, Please, S'te plait, F-ck, DTC, J'te casse la gueule si tu ne me donnes pas....

- cliente 6.29 monocore : tout pareil....

Et je n'ai que des project 4---.

Je veux du big point.

AU SECOURS

Link to post
Share on other sites

Bonjour,

Hé bé, ça fait longtemps que je ne suis pas passé par là.

Mais j'ai un GROS souci.

Mes ordis sous windows utilisent tous ça : 6.29 beta for Deino MPI (32-bit only) et depuis deux jours, ils n'arrivent plus à avoir de nouveaux works avec ce message :

.......No appropriate work server was available..........

J'ai aussi un iMac c2d, c'est pareil, même message.......

Il n'y a plus qu'une pôv'carte graphique qui bosse!

J'ai rebooté la livebox, le réseau interne est bon, l'accès à internet est bon de n'importe quel ordinateur.

Sur un ordi, j'ai désinstallé-réinstallé la dernière Béta.........Pareil, même message......

Ce qui m'inquiète, c'est que j'ai l'air d'être le seul à avoir ce problème.

Si vous avez une solution, une idée, un début de piste, n'importe quoi pour débloquer la situation......Je suis tout à votre écoute.

D'avance un grand MERCI.

PLouf

Link to post
Share on other sites

Les serveurs SMP et SMP2 sont un peu à cours de WU depuis 24H :(

Avec tes clients 6.29, crée toi une passkey (si c'est pas déjà fait) : http://fr.fah-addict.net/wiki/creer-une-passkey et ajoute là à ton client : http://fr.fah-addict.net/wiki/changer-sa-passkey ... démarre ensuite tes clients SMP avec le flag -advmethods (en plus des habituels). Ca devrait aider un peu ...

A part ca, pas grand chose à faire si ce n'est être patient ...

Link to post
Share on other sites
Merci pour ta rapide réponse. C'est plus la peine que je m'énerve à trouver ce qui ne va pô!

Enfin, je vais m'occuper avec le passkey.

Mais peut on mettre le même sur différente machine?

PLouf

tout a fait :sm::devil:

Edit : PLOUF c'est toi ???? Je t'ai envoyé plusieurs alertes comme quoi tu as un PC qui est mal configuré. Un de tes clients est (inpact) Plouf et l'autre (celui qui n°1 de la team) et en [inpact] Plouf.. donc ca te fait perdre pas mla de points

Link to post
Share on other sites

Ouiiinnnnn J'ai perdu plein de points..........

Ah on me dit que le plus important c'est de folder.......

Alors tout roule :transpi:

Fectivement, j'avais un ordi mal paramétré, Mais bon, le "[" je met toujours des heures à le trouver.......Hééééé oui, 30 ans d'Apple (oui oui 30 ans, en ces temps là le mac n'existait pas, et avec 128 Ko de mémoire, je pouvais regarder les autres de haut :roule: ), ça change un homme.......

Bon ben c'est corrigé, je te remercie abondamment :non: :non: :mad::incline: :incline: :incline:

D'un autre coté y plus qu'un seul ordi qui fini une wu, et une carte graphique qui bosse!

Vivement que le boulot revienne :francais:

Misère

PLouf

Link to post
Share on other sites
:incline: :incline: :incline: cad ? moi j'ai du travail sur SMP2 et GPU

Ben trois jours que mes machines sont incapables de charger une nouvelle wu!

Mais cet après midi, après avoir viré F@H et ré installé avec le passkey et les flags -smp -advmethods, la machine charge un nouveau core a3 et hop c'est parti........

Du coup, je refais la même manip sur toute les machines, sauf une qui eu le temps d'attraper une wu en core a1 et hop pratiquement toute ont commencer à bosser de suite. Un ordi à mis 1 heure pour attraper quelque chose!

Sur le Mac, ça fonctionne aussi, mais j'ai un problème depuis un certain temps pour lequel je ne trouve pas de solution. Si j'installe avec l'installateur 10.5+ tout ce passe bien, mais que je lance F@H, il y a une fenêtre qui s'ouvre avec comme message "Folding@home needs to install its helper tool" avec deux boutons "cancel" - "install". Je clique sur install, mais il ne se passe rien...

Je n'ai trouvé aucune référence à ce problème sur aucun forum traitant de F@H, même sur les spécialisés Mac OS X....

Du coup je suis obligé d'utiliser la version console, qui elle aussi après nouveau téléchargement fonctionne.

Enfin, j'ai donc ma petite ferme qui bosse de nouveau......avec tous les ordis sous le même pseudo.

L'est content le PLouf

:pleure:;):pleure: maintneant tu vas produire plus pour la team.

Link to post
Share on other sites
:incline: :incline: :incline: cad ? moi j'ai du travail sur SMP2 et GPU

Ben trois jours que mes machines sont incapables de charger une nouvelle wu!

Mais cet après midi, après avoir viré F@H et ré installé avec le passkey et les flags -smp -advmethods, la machine charge un nouveau core a3 et hop c'est parti........

Du coup, je refais la même manip sur toute les machines, sauf une qui eu le temps d'attraper une wu en core a1 et hop pratiquement toute ont commencer à bosser de suite. Un ordi à mis 1 heure pour attraper quelque chose!

Sur le Mac, ça fonctionne aussi, mais j'ai un problème depuis un certain temps pour lequel je ne trouve pas de solution. Si j'installe avec l'installateur 10.5+ tout ce passe bien, mais que je lance F@H, il y a une fenêtre qui s'ouvre avec comme message "Folding@home needs to install its helper tool" avec deux boutons "cancel" - "install". Je clique sur install, mais il ne se passe rien...

Je n'ai trouvé aucune référence à ce problème sur aucun forum traitant de F@H, même sur les spécialisés Mac OS X....

Du coup je suis obligé d'utiliser la version console, qui elle aussi après nouveau téléchargement fonctionne.

Enfin, j'ai donc ma petite ferme qui bosse de nouveau......avec tous les ordis sous le même pseudo.

L'est content le PLouf

Link to post
Share on other sites
Bonsoir,

puuiifff, que des WU avec le core a1 ou rien du tout :(

vivement que des wu avec le core a2 arrivent/reviennent.

tu fais du bigadv normalement ? avec quel type de config ? quel est ton TPF ?

je te vois pas dans les stats de la team

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...