Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

Mal au porte monnaie, c'est plus cher que ma farm de 5 Q6600 overclockés, pous moins de PPD ...

:phiphi::D :D si tu continues :transpi:

Share this post


Link to post
Share on other sites
bon moi j'attend maintenant que j'ai cramer ma carte mère :/ :D j'en ai marre de ce matos de merde :chinois:

c'était comme matos déjà? et comment tu l'as cramé ?

Share this post


Link to post
Share on other sites

j'ai mis a jour la CM au bios F11. j'ai refais un test occt et c'est stable. les t° ont legerement baissées

Share this post


Link to post
Share on other sites
Bon ce soir j'ai croqué le petit X System :chinois::mad:

J'avais retiré les F@H sur mes 2 machines depuis 4 semaines. Je laisse seulement les F@H sur mes 2 petites machines au boulot (4 500 points par semaine au lieu de 14 000 points par semaine avant).

J'économise pendant un an pour avoir une nouvelle configuration qui remplacera mes 2 ordinateurs actuels.

Share this post


Link to post
Share on other sites
bon moi j'attend maintenant que j'ai cramer ma carte mère :/ :mdr: j'en ai marre de ce matos de merde :francais:

c'était comme matos déjà? et comment tu l'as cramé ?

phenom avec une DS4

comment j'ai fait euh... en allumant le pc :/

j'ai appuyé sur redémarrer car une install avait planter à ce moment le pc s'est éteint :dd: alors je me dit je vais le rallumé.... rien

premier test que je fais habituellement, j'enleve tous les usb, DD et autres je laisse processeur et ram, et hop je rallume ça démarre et la je vois une flamme (véridique :cartonrouge: ) s'échapper d'un composant... reflex je coupe l'alim ^^

bon maintenant renvoie SAV quoi (avec un joli trou)

ps: aucun O/C (pas envie de tester pour l'instant) ni modif n'a été fait sur cet carte mère, un défault de fabrication je pense... j'espère qu'elle a pas emmener mon proco avec ;)

Share this post


Link to post
Share on other sites

Bof c'est de l'AMD ... c'est pas top pour le pliage ... et mis je préfère mes Meuh à 480 euros :transpi:

Share this post


Link to post
Share on other sites
apres qui se devoue pour heberger et payer la note EDF ?? :dd::transpi:

Ha bah je peux pas là ... j'ai que 40A à l'appart :yes:

Share this post


Link to post
Share on other sites

ca commence a planter chez moi...

3906 (351,0,1)

qui essaye de se lancer en boucle sans succes

j ai le message windows "FahCore_7b.exe à cessé de fonctionner"

je suis le seul ?

Edit : c est bon il est passé à une autre WU... mais ca reste étonnant, c'est la première fois que ca m'arrive

Share this post


Link to post
Share on other sites

D'après les messages sur le forum officiel, il semblerait que toutes les WU de la Generation 1 de ce projet plantent de cette façon ... et c'est bien ce genr de WU que tu as récupéré.

Il n'y rien de spécial à faire pour corriger le problème pour l'instant ...

Share this post


Link to post
Share on other sites

étonnant qu'ils laissent des WU comme ca sur les serveurs, ils pourraient couper l envoi..

c est assez genant vu que le client ne fait rien tant qu on a pas valide le message d erreur windows pour fermer le core... bref tu peux perdre pas mal de temps de calcul

Share this post


Link to post
Share on other sites

Bah le chercheur en charge du projet a été prévenu ... mais c'est un humain, il faut lui laisser le temps d'arriver devant le serveur :chinois:

Share this post


Link to post
Share on other sites

Bizarre Bizarre, je viens de regarder mes log et sur mon portable j'arrete pas d'avoir ca

[09:40:02] Trying to unzip core FahCore_a1.exe

[09:40:02] Decompressed FahCore_a1.exe (3625104 bytes) successfully

[09:40:02] + Core successfully engaged

[09:40:07]

[09:40:07] + Processing work unit

[09:40:07] Core required: FahCore_a1.exe

[09:40:07] Core found.

[09:40:07] Working on Unit 00 [January 28 09:40:07]

[09:40:07] + Working ...

[09:40:07] - Calling './mpiexec -np 4 -host 127.0.0.1 ./FahCore_a1.exe -dir work/ -suffix 00 -checkpoint 3 -forceasm -verbose -lifeline 7324 -version 600'

[09:40:08] CoreStatus = 7F (127)

[09:40:08] Client-core communications error: ERROR 0x7f

[09:40:08] Deleting current work unit & continuing...

[09:40:08] - Warning: Could not delete all work unit files (0): Core returned invalid code

[09:40:08] Trying to send all finished work units

[09:40:08] + No unsent completed units remaining.

[09:40:08] - Preparing to get new work unit...

[09:40:08] + Attempting to get work packet

[09:40:08] - Will indicate memory of 2012 MB

[09:40:08] - Detect CPU. Vendor: GenuineIntel, Family: 6, Model: 15, Stepping: 10

[09:40:08] - Connecting to assignment server

[09:40:08] Connecting to http://assign.stanford.edu:8080/

[09:40:08] Posted data.

[09:40:08] Initial: 40AB; - Successful: assigned to (171.64.65.56).

[09:40:08] + News From Folding@Home: Welcome to Folding@Home

[09:40:09] Loaded queue successfully.

[09:40:09] Connecting to http://171.64.65.56:8080/

[09:40:12] Posted data.

[09:40:12] Initial: 0000; - Receiving payload (expected size: 2413668)

[09:40:16] - Downloaded at ~589 kB/s

[09:40:16] - Averaged speed for that direction ~468 kB/s

[09:40:16] + Received work.

[09:40:16] + Closed connections

Share this post


Link to post
Share on other sites

oki. Bon moi je vais me calmer au niveau pliage parce que je viens de recevoir ma p'tite facture EDF.. et c'est pas bon du tout :p .. donc je vais mettre un stand by pour l'instant en attendant de changer de taf. Les clients standard ne sont pas rentables à mon gout non plus. Donc a bientôt les loulouttes!!! je passerai de toute façon. Y aura juste l'amd64 3000+ pourrave de mon ex boulot qui va plier mais bon c'est toujours ca :dd:

Share this post


Link to post
Share on other sites

salut à tous! :love:

Les versions bétas cpu et gpu on expirées!! (pour moi en tous cas :craint: )

impossiblité de les lancées.

téléchargées les nouvelles bétas :craint:

c'est corrigé :mdr:

Share this post


Link to post
Share on other sites

Sans les fautes ce serait mieux :cartonrouge:

Et effectivement si les client beta ne se lancent plus (GPU, WinSMP, Win V6 et Linux V6) il faut aller faire un tour sur le site de stanford pour récupérer les nouvelles versions :dd:

Share this post


Link to post
Share on other sites

Bonsoir, je viens d'installer folding la derniere versions et je trouve qu'il bouffe pas mal de ressources quand meme, mes procs sont utilisés à 40%-10%-10%-40% soit au final 100% si je n'avais qu'un mono core ... ya pas moyen qu'il utilise moins que ça ? :transpi:

Share this post


Link to post
Share on other sites

Bonsoir,

je viens de remarquer un truc par hasard :

fah ouvre des ports sur ma machine :

sylvain@ubuntu64:~$ sudo fuser -n tcp xxxxx (n° du port)

xxxxx/tcp: 11428

sylvain@ubuntu64:~$ ps ax| grep 11428

11428 pts/0 SNl 175:52 ./FahCore_a1.exe -dir work/ -suffix 03 -checkpoint 15 -lifeline 6452 -version 601

12607 pts/2 S+ 0:00 grep 11428

sylvain@ubuntu64:~$

j'ai 4 port ouverts, les 4 process de FahCore_a1....

c'est normal, çà ?

Share this post


Link to post
Share on other sites
Bonsoir, je viens d'installer folding la derniere versions et je trouve qu'il bouffe pas mal de ressources quand meme, mes procs sont utilisés à 40%-10%-10%-40% soit au final 100% si je n'avais qu'un mono core ... ya pas moyen qu'il utilise moins que ça ? :francais:

Heu ... c'est quoi ces valeurs d'utilisation bizarre ? :transpi: (t'es sous quel OS avec quel client et sur quel CPU ?)

Bonsoir,

je viens de remarquer un truc par hasard :

fah ouvre des ports sur ma machine :

sylvain@ubuntu64:~$ sudo fuser -n tcp xxxxx (n° du port)

xxxxx/tcp: 11428

sylvain@ubuntu64:~$ ps ax| grep 11428

11428 pts/0 SNl 175:52 ./FahCore_a1.exe -dir work/ -suffix 03 -checkpoint 15 -lifeline 6452 -version 601

12607 pts/2 S+ 0:00 grep 11428

sylvain@ubuntu64:~$

j'ai 4 port ouverts, les 4 process de FahCore_a1....

c'est normal, çà ?

Oui c'est MPI qui ouvre un port (ou plusieurs je sais po trop) sur localhost (lo) pour les communication interprocess ... :iloveyou:

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...