Jump to content

Folding@home: la Team INpact qui guérit la planète


Recommended Posts

  • Replies 15.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Nouveau client v7.6.8 dispo ! https://foldingathome.org/start-folding/ Il y a maintenant une option Covid-19 dans le choix de la Cause.

C'est parti pour les études de molécules potentiellement utilisées comme traitements contre le COVID-19 : https://foldingathome.org/2020/03/30/covid-19-free-energy-calculations/ ! 🙂

En cette période de crise du Coronavirus, il est temps de relancer cette belle mini-team [Inpact] ... Pourquoi ? Tout simplement car vous pouvez apporter votre contribution, Folding@Home ayant annoncé

Posted Images

Bon eh bien je ne sais pas comment installer F@H sous ubuntu, j'ai regardé dans le gestionnaire de paquet, de toutes les manières possibles, y'a pas.

Merci de me renseigner... :mdr2:

Déjà que mon travail sous xp est perdu.... :mdr2:

Link to post
Share on other sites

Bon pour l'instant je mets en stand by mon quad car j'overclock. En ce moment je suis à 9*335MHz soit un peu plus de 3 GHz par core.. c'est pas mal dites donc :kimouss:

J'O/C en montant le FSB dans le bios et à coup de Memtest.. pour l'instant j'ai seulement du reduirtes les timings de la RAM à 5,5,5,15 ou lieu de 4,4,4,12...

edit: 9 * 350 MHz , 3,150GHz pour l'instant PPOOWAAAA toujours en montant simplement le FSB

Link to post
Share on other sites

J'avais eu qq soucis avec mon bios qui perdait ses infos quand je changeais le coeff ou que je dépassais un certain FSB alors je me demandais si ça vous était arrivé.

Pourtant, le quad pas chaud, la ram avec encore de la marge (PC 8500) et le FSB loin du max de la DQ6 avec un quad dessus.

Enfin bon à 3.6G il est bien déjà :chinois:

Link to post
Share on other sites

p'T1 je capte pas totow. tu veux dire quoi pour Ram synchro? je dois la bloquer à 800MHZ ? ou je la laisse monter toute seule en meme temsp que je change le FSB général?

pour le CPU, je mets le voltage direct à 1,35V dessus ?

Edit : Bon j'ai mis la RAM à 800 MHz (en 4,4,4,12) et foutu 8*400 en fixant le VCore de 1,20V ca à l'air de tenir sous memtest pour l'instant

Link to post
Share on other sites

Tu mets le ratio sur 2 (chez gigabyte c'est comme ca normalement) ... comme ca à 400 MHz de FSB, tu as aussi la RAM à 400 (gigabyte dit ratio 2 pour DDR2 800).

Et oui il faut fixer le voltage (sans oublier le joli vdrop) ...

Link to post
Share on other sites
Tu mets le ratio sur 2 (chez gigabyte c'est comme ca normalement) ... comme ca à 400 MHz de FSB, tu as aussi la RAM à 400 (gigabyte dit ratio 2 pour DDR2 800).

Et oui il faut fixer le voltage (sans oublier le joli vdrop) ...

oki bon ba la j'ai du laisser le Vcore à 1,20V et mettre pour la ram +0,2V pour avoir le FSB à 410 MHz... Ca tourne sous memtest pour l'instant.

Edit: Bo je crois que j'ai atteins un pali. 8*413 MHz pour un p'tit 3,3GHz.. pas mal hein deja pour un air cooling?

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...