Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

^^ Joyeux anniversaire toTOW gate toi bien, pas trop d'alcool hein :cartonrouge: (le reveillon c'est suffisant :francais: )

ah quand un client pour ma GeForce 8800GTS :dors:

Share this post


Link to post
Share on other sites

Wai ben moi je suis un peu embetée là parce que je viens de passer sous linux ubuntu après 10 ans de windows, donc il faut que je change le client je présume puisque ma Wu est bloquée à 44% depuis quelques jours :dors:

D'ailleurs ça ne doit etre qu'un morceau de WU parce que c'est allé bien vite... :cartonrouge:

Quelqu'un peut aider l'avant dernière du classement ? :iloveyou:

:francais:

Share this post


Link to post
Share on other sites

Les formats de fichier Windows et Linux ne sont pas compatible entre eux ... il faut donc que tu réinstalle un client sous linux.

Share this post


Link to post
Share on other sites

bon bin encore un q6600 de plus parmi vous :transpi:

Pseudo [inpact]_rolkA bien sur ^^

J'avais déjà participé mais très peu de temps (problèmes avec mon ancien Athlon XP :mdr:).

C'est cool ça chauffe moins que les "burn" occt et compagnie donc je pense que je vais le laisser en permanence sur les 4 coeurs :transpi:

:francais:

Share this post


Link to post
Share on other sites

salut !

je viens de changer de pc et donc j ai remis fah (j avais copie le dossier) mais quelques problemes subsistent

j ai donc lu les conseils donnes pour les cpu multi coeurs, mais c est exactement ce que j ai fait (avec la version console 5.04)

en fait ca a tres bien marche les premiers jours, mais je me suis rendu compte que de nombreuses WU ne partaient pas, et restent en file d attente

j ai regarde les ip des serveurs a contacter, et ils sont marques comme up sur le site de l alliance, et pourtant impossible de s y connecter

j ai maintenant pas moins de 8 wu en attente, ca commence a faire bcp...

je note que j ai bien autorise fah dans mon firewall

des wu sont deja passées, et les logs des paquets bloqués ne montrent rien correspondant a fah

Share this post


Link to post
Share on other sites

Réponds No à "Use IE settings" (pour chaque client) ... ca devrait aller mieux :ouioui:

C'est quoi ta machine ? Si elle tourne 24H/24 il pourrait être intéressant d'utiliser le client SMP ...

Share this post


Link to post
Share on other sites

24/24 oui

c est un E6850 avec 2 HD3870 (mais je desactive le crossfire en dehors des jeux pour etre en dual screen)

il a quoi de plus le client smp ? j ai pas trouve de description...

Share this post


Link to post
Share on other sites

ouais il est dans les betas pour le download, c est pour ca que j ai pas vu...

d ailleurs la 6 est pas smp ?

les version gpu sont pas interessantes ?

c est stable tout ca ?

Share this post


Link to post
Share on other sites
les version gpu sont pas interessantes ?

c est stable tout ca ?

salut

les version gpu sont super interresente mais que pour les X19xx

pour les ati Hd faudra attendre encore un peu :ouioui:

Share this post


Link to post
Share on other sites

La v6 ne supporte pas encore officiellement le SMP sous windows ... il faut garder la béta 5.91.

Pour le SMP, il faut pas avoir peur des bugs ... c'est pas toujours très stable :ouioui:

Pour les GPU, pous l'instant seules les X18xx et X19xx peuvent plier ... mais les nouvelle HD devraient bientot avoir leur client ;)

Share this post


Link to post
Share on other sites

bon bin voilà finies les premières ^^'

Je sais pas trop cb de points j'ai fait j'attendrai que ça se mette à jour...

toTow "Active processors 87" t'as un parc entier de PCs à ta disposition ? :D

Vu que je suis sou Vista j'ai pas intérêt à prendre le SMP au fait ? Thanks in advance :reflechis:

Share this post


Link to post
Share on other sites

On est quelques potes sur le même compte :D

Le SMP sous Vista, c'est parfois une vraie chiotte à installer (merci Vista :transpi: ) ... si ta machine tourne 24H/24, alors oui il vaut mieux que tu installe le SMP ... sinon tu risque de pas tenir les deadline, alors i lvaut mieux garder les clients classiques ...

Share this post


Link to post
Share on other sites

bon je vais rester sur le client classique si ca bugge un peu en smp

en plus je suis osu vista aussi ^^

en tout cas merci totow, les wu sont bien parties meme si ca a pris du temps pour tout vider

par contre j ai rien vu apparaitre sur les stats, alors que ca fait plus de 12h...

Share this post


Link to post
Share on other sites

non je n ai rien change (a part ce que tu m as dit) depuis que j ai reinstall y a une dizaine de jours

d ailleurs y en a bien qui s ajoutent, mais pas le paquet de 8 qui avaient ete bloquées

Share this post


Link to post
Share on other sites

Ha oui les bloquée ne le sont pas vraiment ... le serveur reçoit la WU, mais toi tu ne reçoit pas la confirmation pour effacer la WU ... si tu as les références des WU je peux aller demander une vérification dans la BDD des stats (il me faut les project/run/clone/gen de chaque WU) ... tu peux aussi poster comme un grand ici : http://foldingforum.org/viewforum.php?f=19 :francais:

Share this post


Link to post
Share on other sites

ok merci je vais rester en classique une dizainede jours puis tester le SMP alors :byebye:

Share this post


Link to post
Share on other sites

bon j explique comment je m y prend pour recuperer les references, tu me dira si j ai pas fait de connerie ^^

je regarde le log (FAHlog.txt) de chacune de mes installations

je recupère les numéros des unités bloquées (ex : [22:12:17] - Error: Could not transmit unit 07 (completed January 4) to work server.)

je vais voir dans le repertoire work pour prendre le log correspondant (logfile_07.txt dernière date de modification : 4 janvier)

je prend ca : Project: 4102 (Run 101, Clone 9, Gen 5)

voila ce que je trouve

cpu 1

Project: 4108 (Run 34, Clone 16, Gen 3)

Project: 2417 (Run 18, Clone 75, Gen 17)

Project: 2621 (Run 43, Clone 46, Gen 4)

Project: 2417 (Run 44, Clone 90, Gen 14)

Project: 4102 (Run 101, Clone 9, Gen 5)

cpu 2

Project: 4107 (Run 35, Clone 19, Gen 6)

Project: 2417 (Run 11, Clone 24, Gen 15)

Project: 2418 (Run 41, Clone 56, Gen 10)

j ai cree un compte sur le forum, dis moi juste si j ai pas fait d erreur, je voudrai pas reclamer de mauvais trucs :byebye:

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...