Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

Bonjour,

Salut Koinkoin, la signature que tu m'avais faite ne se met plus à jour, j'ai du en mettre une autre.

Y'aurait-il moyen de remettre la tienne (qui est à l'image du site) ?

Merci.

Et bon anniversaire !!!

Share this post


Link to post
Share on other sites
Bonjour,

Salut Koinkoin, la signature que tu m'avais faite ne se met plus à jour, j'ai du en mettre une autre.

Y'aurait-il moyen de remettre la tienne (qui est à l'image du site) ?

Merci.

Et bon anniversaire !!!

C'est bloqué par le site de extremovercloking, qui a mis en acces restreint les flux xml sur les stats user, je viens de mail leur admin afin qui me debloque l'acces a cette page , des que c bon je remet en route.

Share this post


Link to post
Share on other sites
Ca ne sert à rien ...

-forceasm ne sert qu'à forcer le SSE/SSE2 après un plantage du client ou de la machine ... ca ne concerne que les clients CPU classiques, le client GPU n'utilisant pas le processeur, et le client SMP ayant cette fonction désactivée et un forcage permanant en dur :mad2:

bon j'ai mis seti@home sur l'autre core... :francais:

Et ca de gène pas de gaspiller 50% de ta puissance de calcul sur des trucs qui servent pas à grand chose ? :cartonrouge:

de toute facon C 50% etait dans le vide...

autant un client qui gere le SMP de base que devoit forcer avec le registre par ex...

Et le client SMP il est pour les chiens ? ;)

Et lancer deux consoles c'est trop compliqué pour toi ? :craint:

Share this post


Link to post
Share on other sites

Y a des soucis pour renvoyer les résultats en ce moment ou bien ?

Merci pour vos réponses :jap:

Share this post


Link to post
Share on other sites

Merci pour ta réponse.

Apparemment, le serveur censé recevoir mes données était bien down.

Bizarre c'est la première fois que ça m'arrive depuis x années d'utilisation.

Share this post


Link to post
Share on other sites

idem fwak, cela fait 3jours que je ne peux pas envoyer mes WU, mon serveur est le: 171.64.122.76, sur la page il est en stanby :cartonrouge:.

C'est bien la première fois aussi

Share this post


Link to post
Share on other sites

C'est pas bien grave ... la WU restera en stock jusqu'à ce qu'il revienne ... il doit être en panne ou en maintenance ...

Share this post


Link to post
Share on other sites

hereusement qu'elle est pas perdu, il manquerait plus que ça :francais:

PS: pourquoi le nombre de message que j'écrit sur le forum ne sont pas comptabilisé ? :kill:

edit ok j'ai compris pourquoi :transpi:

Edited by fidjick

Share this post


Link to post
Share on other sites

Bonjour amis plieurs,

C'est un peu la galère actuellement pour faire bosser son ordi avec f@h. Sur le client SMP Mac, j'ai très souvent ce genre de chose :

Waiting before retry.

[07:41:42] + Attempting to get work packet

[07:41:42] - Connecting to assignment server

[07:41:42] - Successful: assigned to (171.64.65.56).

[07:41:42] + News From Folding@Home: Welcome to Folding@Home

[07:41:42] Loaded queue successfully.

[07:41:51] - Error: Attempt #8 to get work failed, and no other work to do.

Waiting before retry.

Cela ne vient pas de chez moi quand même!

J'ai beau redémarrer un peu tout (l'ordi, la livebox, le swich) rien n'y fait cela fait une quinzaine d'heure que c'est comme cela.

Peut être des serveurs en vacances :dd:

PLouf

Share this post


Link to post
Share on other sites

Il est possible que le serveur n'ait plus de stock ... ou qu'il ait un problème qui l'empèche de t'envoyer la WU ...

Si ca se résoud pas tout seul d'ici un jour ou deux, fais moi signe j'irai aux nouvelles ...

Share this post


Link to post
Share on other sites

Bonjour @ toute la Team :keskidit:

Moi c'est [inpact]_juju_b55

j'ai la version console V504 de F@H, j'ai lu le tuto pour abaisser les temps de calculs, mais quand je vais dans le registre de windows et que je suit l'arborécense HKEY_LOCAL_MACHINE\SYSTEM\ControlSet00X\Services\FAH@E:+FoldingHome+FAH502-Console.exe je n'ai pas la clé : FAH@E:+FoldingHome+FAH504-Console.exe est ce parce que ma version est la 504 ?

Share this post


Link to post
Share on other sites

Tu devrais en avoir une qui ressemble avec FAH502 dans la clé ... et le @E correspond à la lettre du disque où est intstallé ton client ...

Après il faut que tu aies choisis l'activation en service lors de la config du client ... je sais pas si le version 502 savait le faire ...

Tu lance ton client comment d'habitude ?

Edited by toTOW

Share this post


Link to post
Share on other sites

Salut à tous, je viens de rejoindre le projet, mon pseudo est [inpact]_PaulThuppett.

J'éspère que ma radeon x1900gt va bien faire son travail...

Share this post


Link to post
Share on other sites

je lance mon client à partir du dossier dans lequel il se trouve, je n'utilise pas de racourci.

Share this post


Link to post
Share on other sites

Salut tout le monde :smack: , je rejoins la te@m sous [inpact]_dunari et pas de problème pendant l'installation.J'espère apporter mon soutien à ce fabuleux site qu'est pci :francais:.

A la prochaine et vive pcinpact ;).

Share this post


Link to post
Share on other sites

Bonjour amis plieurs,

Depuis 3 heures j'ai ce type de message dur un iMac intel c2d en OS 10.4.10 avec le client SMP.

L'apparition du message correspond au début d'une nouvelle WU. L'ordi travail depuis plusieurs mois sans trop de problème

[16:25:34] 00 steps (0 percent)

[16:25:34]

[16:25:34] Folding@home Core Shutdown: INTERRUPTED

[cli_3]: aborting job:

Fatal error in MPI_Sendrecv: Error message texts are not available

[0]0:Return code = 102

[0]1:Return code = 0, signaled with Segmentation fault

[0]2:Return code = 0, signaled with Segmentation fault

[0]3:Return code = 1

[16:25:38] CoreStatus = 66 (102)

[16:25:38] + Shutdown requested by user. Exiting.

Folding@Home Client Shutdown.

logout

[Opération terminée]

Ca cause à quelqu'un

Merci.

PLouf

Share this post


Link to post
Share on other sites
Bonjour amis plieurs,

Depuis 3 heures j'ai ce type de message dur un iMac intel c2d en OS 10.4.10 avec le client SMP.

L'apparition du message correspond au début d'une nouvelle WU. L'ordi travail depuis plusieurs mois sans trop de problème

[16:25:34] 00 steps (0 percent)

[16:25:34]

[16:25:34] Folding@home Core Shutdown: INTERRUPTED

[cli_3]: aborting job:

Fatal error in MPI_Sendrecv: Error message texts are not available

[0]0:Return code = 102

[0]1:Return code = 0, signaled with Segmentation fault

[0]2:Return code = 0, signaled with Segmentation fault

[0]3:Return code = 1

[16:25:38] CoreStatus = 66 (102)

[16:25:38] + Shutdown requested by user. Exiting.

Folding@Home Client Shutdown.

logout

[Opération terminée]

Ca cause à quelqu'un

Ben je me répond, j'ai viré tout ce qui se trouvait dans le dossier F@h de la bibliothèque et depuis c'est reparti :)

PLouf

Share this post


Link to post
Share on other sites

C'est quand même mieux de préciser le numéro de projet quand ca plante ... :transpi:

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...