Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

:non::-D je vins de tomber sur une p1862_Myosin6_PT_US_TIP3P_bbox

Mon A64 à 2,2GHz en bave... 100 Frames avec 57 Min/ frame 8):smack: . je vais zapper cette proteine car je ne vais jamais la finir 8)

Share this post


Link to post
Share on other sites

:non::-D je vins de tomber sur une p1862_Myosin6_PT_US_TIP3P_bbox

Mon A64 à 2,2GHz en bave... 100 Frames avec 57 Min/ frame 8):smack: . je vais zapper cette proteine car je ne vais jamais la finir 8)

Bah habitue toi parce que tu risques d'en avoir des comme ça...

Et puis d'abord tu t'en moques que ça prenne plein de temps, l'important c'est de plier et en plus, ça te rapporte plus de points :yes:

Share this post


Link to post
Share on other sites

bon allez hop Tout le monde upgrade ca config en Core 2 Duo E6800 svp.. parce que l'alliance francophone se fait rattraper par maximum pc :pleure:;):zzz::yes::yes:

Share this post


Link to post
Share on other sites

Moi j'ai une question, qu'est-ce qui peut faire que F@H refuse d'envoyer les résultats, sauf juste après une reconfig où je lui dis d'utiliser les paramètres internet ?

Proxy, firewall, mode hors connexion d'IE, ...

bon allez hop Tout le monde upgrade ca config en Core 2 Duo E6800 svp.. parce que l'alliance francophone se fait rattraper par maximum pc :pleure:;):zzz::yes::yes:

J'ai relancé un stock de P4 2GHz aujourd'hui ... les vacances sont finies :-D

Share this post


Link to post
Share on other sites

Proxy :fou:

Y'a un moyen de connaitre les infos du proxy sans demander à quelqu'un ?

Parce qu'en fait il n'y a pas qq'un qui gère le réseau proprement dit...

Share this post


Link to post
Share on other sites

j'ai une bizarrerie, je plie la p1809, dont la dead line est à 44 jours, Electron Microscope me dit que j'en ai encore pour 14 heures de calcul... et il me met une grande croix rouge en bas à gauche : cette croix n'est pas normalement censé dire que la fin du calcul arrivera hors délai ?

Share this post


Link to post
Share on other sites

KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin KoinKoin

:mdr:

limite écoeurant :francais:

Share this post


Link to post
Share on other sites

j'ai une bizarrerie, je plie la p1809, dont la dead line est à 44 jours, Electron Microscope me dit que j'en ai encore pour 14 heures de calcul... et il me met une grande croix rouge en bas à gauche : cette croix n'est pas normalement censé dire que la fin du calcul arrivera hors délai ?

La fonction croix rouge n'a jamais marché d'aussi longtemps que connaisse ce logiciel ... :eeek2:

Proxy :non:

Y'a un moyen de connaitre les infos du proxy sans demander à quelqu'un ?

Parce qu'en fait il n'y a pas qq'un qui gère le réseau proprement dit...

Regarde tes configs d'IE et/ou Firefox :francais:

Share this post


Link to post
Share on other sites

aller je paye ma tourner pour feter mes 1.5 million de pts

:yes:

:zarb::francais::francais::transpi::craint:

:ouioui: la 1ere place de la team Pc inpact

Ps mon secret :

:yes:

et les shadocks pliaient ...

Fois gras pour tout le monde....... :byebye::eeek2::yes::D on va bouffer du canard pour la peine :mega:;)

Share this post


Link to post
Share on other sites

ça y est !, j'ai plié ma première protéine... mais les résultats ne sont pas envoyés... qq1 a une idée du problème ? voici le début de mon log et sa fin :

DEBUT :

The program will continue in non-service mode now, working in P:\BRIC A BRAC.

The next time the computer is starts up, you should see work automatically

continue there. Note that when this service is running, you should not try

to manually run F@H from that directory at the same time.

[12:59:12] - Ask before connecting: Yes

[12:59:12] - User name: [iNpact]_migreur (Team 51)

[12:59:12] - User ID: 102DFE753EF2153

[12:59:12] - Machine ID: 1

[12:59:12]

[12:59:12] Work directory not found. Creating...

[12:59:12] Could not open work queue, generating new queue...

[12:59:12] + Benchmarking ...

[12:59:15] - Preparing to get new work unit...

[12:59:15] - Presenting message box asking to network.

[12:59:17] + Attempting to get work packet

[12:59:17] - Connecting to assignment server

[12:59:18] - Successful: assigned to (171.65.103.158).

[12:59:18] + News From Folding@Home: Welcome to Folding@Home

[12:59:19] Loaded queue successfully.

[12:59:22] + Connections closed: You may now disconnect

[12:59:22]

[12:59:22] + Processing work unit

[12:59:22] Core required: FahCore_82.exe

[12:59:22] Core not found.

[12:59:22] - Core is not present or corrupted.

[12:59:22] - Attempting to download new core...

[12:59:22] + Downloading new core: FahCore_82.exe

[12:59:22] - Presenting message box asking to network.

[12:59:27] + 10240 bytes downloaded

[12:59:27] + 20480 bytes downloaded

[12:59:28] + 30720 bytes downloaded

[12:59:28] + 40960 bytes downloaded

[12:59:28] + 51200 bytes downloaded

[12:59:28] + 61440 bytes downloaded

FIN :

[19:51:58] Completed 500000 out of 500000 steps (100)

[19:51:58] Writing checkpoint files

[19:52:58]

[19:52:58] Finished Work Unit:

[19:52:58] Leaving Run

[19:52:58] - Writing 386794 bytes of core data to disk...

[19:52:58] ... Done.

[19:52:58] - Shutting down core

[19:52:58]

[19:52:58] Folding@home Core Shutdown: FINISHED_UNIT

[19:53:02] CoreStatus = 64 (100)

[19:53:02] Sending work to server

[19:53:02] + Attempting to send results

[19:53:02] - Presenting message box asking to network.

Share this post


Link to post
Share on other sites

ça y est !, j'ai plié ma première protéine... mais les résultats ne sont pas envoyés... qq1 a une idée du problème ? voici le début de mon log et sa fin :

DEBUT :

The program will continue in non-service mode now, working in P:\BRIC A BRAC.

The next time the computer is starts up, you should see work automatically

continue there. Note that when this service is running, you should not try

to manually run F@H from that directory at the same time.

[12:59:12] - Ask before connecting: Yes

[12:59:12] - User name: [iNpact]_migreur (Team 51)

[12:59:12] - User ID: 102DFE753EF2153

[12:59:12] - Machine ID: 1

[12:59:12]

[12:59:12] Work directory not found. Creating...

[12:59:12] Could not open work queue, generating new queue...

[12:59:12] + Benchmarking ...

[12:59:15] - Preparing to get new work unit...

[12:59:15] - Presenting message box asking to network.

[12:59:17] + Attempting to get work packet

[12:59:17] - Connecting to assignment server

[12:59:18] - Successful: assigned to (171.65.103.158).

[12:59:18] + News From Folding@Home: Welcome to Folding@Home

[12:59:19] Loaded queue successfully.

[12:59:22] + Connections closed: You may now disconnect

[12:59:22]

[12:59:22] + Processing work unit

[12:59:22] Core required: FahCore_82.exe

[12:59:22] Core not found.

[12:59:22] - Core is not present or corrupted.

[12:59:22] - Attempting to download new core...

[12:59:22] + Downloading new core: FahCore_82.exe

[12:59:22] - Presenting message box asking to network.

[12:59:27] + 10240 bytes downloaded

[12:59:27] + 20480 bytes downloaded

[12:59:28] + 30720 bytes downloaded

[12:59:28] + 40960 bytes downloaded

[12:59:28] + 51200 bytes downloaded

[12:59:28] + 61440 bytes downloaded

FIN :

[19:51:58] Completed 500000 out of 500000 steps (100)

[19:51:58] Writing checkpoint files

[19:52:58]

[19:52:58] Finished Work Unit:

[19:52:58] Leaving Run

[19:52:58] - Writing 386794 bytes of core data to disk...

[19:52:58] ... Done.

[19:52:58] - Shutting down core

[19:52:58]

[19:52:58] Folding@home Core Shutdown: FINISHED_UNIT

[19:53:02] CoreStatus = 64 (100)

[19:53:02] Sending work to server

[19:53:02] + Attempting to send results

[19:53:02] - Presenting message box asking to network.

il manque la suite apres le

[19:53:02] + Attempting to send results

[19:53:02] - Presenting message box asking to network.

Share this post


Link to post
Share on other sites

il manque la suite apres le

[19:53:02] + Attempting to send results

[19:53:02] - Presenting message box asking to network.

justement, c'est ça le problème : il n'y a plus rien après... :transpi:

Share this post


Link to post
Share on other sites

Moi j'aime bien le fois gras :francais:

:francais::byebye: toi.. ca fait longtemps.... toujours abec ton A64 3000+ ?

Ouioui, j'ai arreté de dépenser mes sious dans l'ordi depuis que je vis plus tout seul !

Mais ça plie toujours, bien que je suive moins ce qui se passe :yes:

Et toi, t'as fini ta période "je lache tout pour la moto" :francais:

Share this post


Link to post
Share on other sites

Moi j'aime bien le fois gras :francais:

:yes::byebye: toi.. ca fait longtemps.... toujours abec ton A64 3000+ ?

Ouioui, j'ai arreté de dépenser mes sious dans l'ordi depuis que je vis plus tout seul !

Mais ça plie toujours, bien que je suive moins ce qui se passe :yes:

Et toi, t'as fini ta période "je lache tout pour la moto" :francais:

:byebye: ah? tu etais au courant :francais: ... ba j'ai toujours mon A64 qui plie pas beaucoup car le CPU est peu dispo à cause des jeux :p

Share this post


Link to post
Share on other sites

il manque la suite apres le

[19:53:02] + Attempting to send results

[19:53:02] - Presenting message box asking to network.

justement, c'est ça le problème : il n'y a plus rien après... :iloveyou:

Ben faut cliquer sur OK sur la boite qui te demande la connexion ... ou reconfigurer le client en mettant no à "ask before connect" ...

edit : a ca fait plaisir de retrouver sa puissance de feu :smack:

Edited by toTOW

Share this post


Link to post
Share on other sites

edit : a ca fait plaisir de retrouver sa puissance de feu :yes:

Enc :iloveyou::p

tu aurais pas un p'tit Pc qui pourrait accepter mon login stp? ca fait plier plus vite :love::transpi::smack:

Share this post


Link to post
Share on other sites
Ben faut cliquer sur OK sur la boite qui te demande la connexion ... ou reconfigurer le client en mettant no à "ask before connect" ...

merci... la boîte demandant la connexion ne s'affiche pas... je l'avais pouratnt configuré ainsi. Comment fait-on pour reconfigurer le client ? c'est dans la commande executer ?.... noooooooooob !!! :iloveyou:

Edited by migreur

Share this post


Link to post
Share on other sites
Ben faut cliquer sur OK sur la boite qui te demande la connexion ... ou reconfigurer le client en mettant no à "ask before connect" ...

merci... la boîte demandant la connexion ne s'affiche pas... je l'avais pouratnt configuré ainsi. Comment fait-on pour reconfigurer le client ? c'est dans la commande executer ?.... noooooooooob !!! :smack:

dans le topic 1, y a marqué :

faire un raccourci de l'executable et mettre en option : -configonly.

:iloveyou:

Share this post


Link to post
Share on other sites
N'y a-t-il pas un risque de fatigue du processeur, ou de surchauffe ? (j'utilise Everest, et le proc monte à 34°C, et la CM à 38°C... pour l'instant !)

Non. Et ces températures sont basses, pas de soucis.

Sinon, je trouve aussi que ceux qui ont 36 Pc qui tournent devraient être moins égoïstes et mettre, mon pseudo, par exemple, sur une machine, au moins.

:chinois:

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...