Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

Eeeeeet Hop ma premiere WU envoye avec ma gentoo 64 bits :francais::pleure::yes:8) bon j4arrive pas e nr2cupere une seconde le server merdoie

20:03:59] Loaded queue successfully.

[20:03:59] + Benchmarking ...

[20:04:09] - Preparing to get new work unit...

[20:04:09] + Attempting to get work packet

[20:04:09] - Connecting to assignment server

[20:04:10] - Successful: assigned to (171.64.122.112).

[20:04:10] + News From Folding@Home: Welcome to Folding@Home

[20:04:10] Loaded queue successfully.

[20:04:11] - Couldn't send HTTP request to server

[20:04:11] (Got status 503)

[20:04:11] + Could not connect to Work Server

[20:04:11] - Error: Attempt #1 to get work failed, and no other work to do.

Waiting before retry.

le server est dans l etat failed

il me manque juste une appli pour monitorer sous linux.... w avez po qqch en stock ?

Share this post


Link to post
Share on other sites
Encore une WU qui vient de je ne sais ou.... :zarb:

:love:

"un inconnu vous offre des fleurs..."

:-D

Share this post


Link to post
Share on other sites

youuppiii, j'ai pu récuperé un laptop en plus pour bosser linux.... je vais installer une gentoo dessus et bien evidement Folding dessus :smack: Ok c'est pas une bete de course mais c'est toujours ca.. un HP omnibook 700MHz

Share this post


Link to post
Share on other sites

Hello!! :francais:

ben je viens de me joindre à la Team. J'ai mis mes 2 pcs du boulot (2 P4 à 2.4GHz) à contribution pour qu'ils tournent 24/24... Donc ça devrait faire quelques additions de plus pour la Team Inpact je pense !? :byebye:

Share this post


Link to post
Share on other sites

bien joué ! les 2 pcs du boulot

j'aimerai bien aussi le faire.. mais c'est tout restrictif alors t'oublies pour installer f"h.. :(

Share this post


Link to post
Share on other sites

bon bon bon, ca compile le noyau pour l'instant.. donc a mon avis, ce sera pas avant lundi (voir mardi que folding tournera dessus). Allez on y croit.. c'est toujours ca en plus. :eeek2:

Share this post


Link to post
Share on other sites

hello tout le monde, je viens de me lancer dans la sculture de proteines à la facon pliage ;)

j'aurais une petite question toutefois.

j'utilise EM3 pour voir l'avancement des mes pliages et la j'ai un problème. EM3 me détecte bien la protéine en cours, mais tout les compteurs reste à zéro alors que dans l'interface graphique je constate que je suis bien au dessus des 0% indiqués dans EM3 ( je l'ai lancé F@H il y a déja plusieurs heures).

mon pliage :-D

aurais-je mal compris quelque chose ?

je pensais que sa venai peut être du fait que ma version de F@H (5.03 graphique) n'était pas compatible avec celle de EM3 ( 3.5.0 ).

merci de m'eclairer :francais:

Merci :transpi:

Share this post


Link to post
Share on other sites

salut Folken et bienvenue :chinois:

j'ai un doute, là sur EMIII

je ne l'ai quasiment jamais utilisé (juste au tout début)

peut-être est-ce dû au fait que ce soit ton premier pliage, mais je ne suis pas sûr de bien me rappeller

:D c'et samedi soir...( :D pour moi :D )

par contre, tu ne manqueras pas d'avoir une réponse claire sur ce topic :francais:

repasse bientôt

bonne soirée

edit: :chinois:

Edited by noisette

Share this post


Link to post
Share on other sites

hello tout le monde, je viens de me lancer dans la sculture de proteines à la facon pliage :yes:

j'aurais une petite question toutefois.

j'utilise EM3 pour voir l'avancement des mes pliages et la j'ai un problème. EM3 me détecte bien la protéine en cours, mais tout les compteurs reste à zéro alors que dans l'interface graphique je constate que je suis bien au dessus des 0% indiqués dans EM3 ( je l'ai lancé F@H il y a déja plusieurs heures).

mon pliage ;)

aurais-je mal compris quelque chose ?

je pensais que sa venai peut être du fait que ma version de F@H (5.03 graphique) n'était pas compatible avec celle de EM3 ( 3.5.0 ).

merci de m'eclairer :eeek2:

Merci :yes:

Aucune idée non plus....

Par contre noisette, si tu veux une signature, n'éhsite pas à me demander, parceque la il y a un point noir qui traine, et je peux aussi la faire sur fond noir si ça t'interesse..... :yes:

Share this post


Link to post
Share on other sites

Par contre noisette, si tu veux une signature, n'éhsite pas à me demander, parceque la il y a un point noir qui traine, et je peux aussi la faire sur fond noir si ça t'interesse..... :yes:

c'est pas sur mon écran ? ah ben non,

tiens, avant que tu en parles, je n'avais pas remarqué :yes:

je suis un peu du genre à m'apercevoir à la fin de la journée que je me trimbale avec un col de chemise sorti et un col rentré

alors un ptit point dans ma signature, ça m'aura échappé... :eeek2:

pour ta proposition, merci beaucoup et d'avance, ;)

tu crois que tu pourras la faire minimaliste et en barre,comme mon machin actuel ?

enfin, un ptit up pour le soucis de Folken avec EMIII.:yes:

Share this post


Link to post
Share on other sites

noisetteblack7ap.gifnoisettegrey5mc.gif

Qu'est ce que tu en pense? :cartonrouge:

EDIT : [inpact]_vindev_hell84 déserte, qu'on se le dise ..... :francais::transpi:

NON JE NE DESERTE PAS

j'ai un vieux pentium MMX qui s'est chopé une énorme WU: 20 000 000 :yes: et c'est rendu a 14%

et l'autre sur ma bonne config (amd athlon xp 2400+) avance bien: 6200/10 000

Share this post


Link to post
Share on other sites

pour mon problème, je l'ai résolu :francais: . je fais comme tout le monde et j'ai pris la version console (la béta) et la sa marche tout de suite mieu avec EM3. Par contre quanq je lance le microscope, sa me sort tout le temps "erreur" lorsqu'il essai de récupérer mes points. M'enfin je m'occuperai de ce problème lorsque ma première W/U sera terminée ( sa se trouve sa viens du fait que je n'ai pas encore de score ^^).

M'enfin que les pliages commencent ! :yes:

tiens j'ai encore une question :cartonrouge:

Dans les options de F@H, j'ai vu que l'on pouvai définir la priorité d'éxécution sur idle/low. On peut la définir sur haute ou normal? ( de toutes facons les machines qui le font tourner, ne feront rien, ou pas grand chose).

Share this post


Link to post
Share on other sites

noisetteblack7ap.gifnoisettegrey5mc.gif

Qu'est ce que tu en pense? :transpi:

EDIT : [inpact]_vindev_hell84 déserte, qu'on se le dise ..... :transpi: :transpi:

:yes::cartonrouge::francais:

elle est adoptée sur le champs

mercimercimerci

je la mets, je regarde tout de suite ce que ça donne.

edit: juge par toi-même, c'est au poil. :transpi:

et elle mène à la page 1 :transpi:

Share this post


Link to post
Share on other sites

pour mon problème, je l'ai résolu :transpi: . je fais comme tout le monde et j'ai pris la version console (la béta) et la sa marche tout de suite mieu avec EM3. Par contre quanq je lance le microscope, sa me sort tout le temps "erreur" lorsqu'il essai de récupérer mes points. M'enfin je m'occuperai de ce problème lorsque ma première W/U sera terminée ( sa se trouve sa viens du fait que je n'ai pas encore de score ^^).

:cartonrouge:c'est ça, tout comme ton apparition dans les scores et l'équipe, mais dés la 1ère WU terminée, hop tout ça se met en route.

M'enfin que les pliages commencent ! :francais:

tiens j'ai encore une question :transpi:

Dans les options de F@H, j'ai vu que l'on pouvai définir la priorité d'éxécution sur idle/low. On peut la définir sur haute ou normal? ( de toutes facons les machines qui le font tourner, ne feront rien, ou pas grand chose).

je ne suis pas sur que ce soit utile

dans la mesure où dés que des ressources CPU se libèrent, elles sont utilisées par F@H

ce que tu peux faire si tu veux les utiliser à fond, c'est définir le % d'utilisation à 100%.

Mais bon, je ne suis pas spécialiste :yes:

Edited by noisette

Share this post


Link to post
Share on other sites

pour mon problème, je l'ai résolu :p . je fais comme tout le monde et j'ai pris la version console (la béta) et la sa marche tout de suite mieu avec EM3. Par contre quanq je lance le microscope, sa me sort tout le temps "erreur" lorsqu'il essai de récupérer mes points. M'enfin je m'occuperai de ce problème lorsque ma première W/U sera terminée ( sa se trouve sa viens du fait que je n'ai pas encore de score ^^).

:yes:c'est ça, tout comme ton apparition dans les scores et l'équipe, mais dés la 1ère WU terminée, hop tout ça se met en route.

M'enfin que les pliages commencent ! :yes:

tiens j'ai encore une question ;)

Dans les options de F@H, j'ai vu que l'on pouvai définir la priorité d'éxécution sur idle/low. On peut la définir sur haute ou normal? ( de toutes facons les machines qui le font tourner, ne feront rien, ou pas grand chose).

je ne suis pas sur que ce soit utile

dans la mesure où dés que des ressources CPU se libèrent, elles sont utilisées par F@H

ce que tu peux faire si tu veux les utiliser à fond, c'est définir le % d'utilisation à 100%.

Mais bon, je ne suis pas spécialiste :transpi:

Je dirai même que ça ne sert à rien.

F@H est fait pour tourner en tache de fond, donc autant le laisser faire, il marche de toute façon a plein régime si rien d'autre ne tourne, et puis il doit quand même y avoir des programmes plus important sur tes PC (Au moins l'OS, et les services de conexions :fumer: , donc touche à rien). Et le % d'utilisation est à 100 par défaut.

Autrement, nikel noisette.

Share this post


Link to post
Share on other sites

ok, merci :)

bon cette nuit jai fini ma première W/U :p

j'ai remarqué aussi que suivant la protéines que l'on a à calculer, le temps de calcul d'un frame differe. Hier je mettais 12minutes par frames, la il m'en faut 1h14 :transpi:

et que sa pli :ouioui:

Share this post


Link to post
Share on other sites

Plus c'est long, plus c'est bon (et plus ca rapporte de points) :cartonrouge:

Share this post


Link to post
Share on other sites

Plus c'est long, plus c'est bon (et plus ca rapporte de points) :cartonrouge:

De ce que j'ai vu jusqu'à présent, c'est qu'à moitié vrai.

En effet, proportionnellement les longues rapportent moins de points que les courtes.

:cartonrouge:

Share this post


Link to post
Share on other sites

Ça dépend beaucoup des types de WU, les gromacs 600 c'était que du bonheur, alors que les tinkers ou les gromacs33 (459 points) que je me tape en ce moment c'est l'enfer...

Share this post


Link to post
Share on other sites

Ça dépend beaucoup des types de WU, les gromacs 600 c'était que du bonheur, alors que les tinkers ou les gromacs33 (459 points) que je me tape en ce moment c'est l'enfer...

tout a fait d'accord , les meilleurs WU's (celle qui ont le meilleur ppd: point per day) sont les *RIBO* a 600 pts.

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...