Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

pas de solution a mon probleme ?

j ai vire le dossier work, en esperant qu il essayera autre chose, ca n a rien change

enfin si il essaye plus d envoyer mais de recevoir, mais ca marche tjs pas...

Link to post
Share on other sites
C'est quoi ton FAI?

Tu as mis quoi dans tes parametre en installant FAH? C'est installé sur une partition NTFS? arf je melange tout mais bon, redonne bous tout ce qu'il faut.....

free

les param de FAH ca fait depuis que je suis inscrit que je les ai pas changes (ca date de la creation de ce topic)

voila le fichier cfg

[settings]
username=[Inpact]_TiTan91
team=51
asknet=no
machineid=1
local=463

[http]
active=no
host=localhost
port=8080
usereg=yes
usepasswd=yes

[clienttype]
type=1

[core]
priority=0
cpuusage=100
disableassembly=no
ignoredeadlines=no

pour le serveur je sais pas sur lequel il essaye de se connecter...

dailleur ce coup ci c est FAH qui me fait le meme coup que EMIII (qui le fait plus depuis que j ai enleve les stats :) )

meme apres un ctrl+C il reste dans les processus...

Link to post
Share on other sites

j'ai pas d'idée :eeek2: .. p'etre qu'il te faudrait voir sur le forum de l'alliance :eeek2:

Edit : arf un p'tite idée encore...as tu essayer de configurer un proxy public comme pour le pb avec mamadoo à une époque? ca pourrait p'tre marché...regarde le topic 1

Edit 2: allez les gars, on est à moins de 2 millions de points de PPC..... Depuis 2/3 jours on plie pas mal... :zarb:

Edited by Terminou
Link to post
Share on other sites
j'ai pas d'idée :chinois: .. p'etre qu'il te faudrait voir sur le forum de l'alliance :roll:

Edit : arf un p'tite idée encore...as tu essayer de configurer un proxy public comme pour le pb avec mamadoo à une époque? ca pourrait p'tre marché...regarde le topic 1

Edit 2: allez les gars, on est à moins de 2 millions de points de PPC..... Depuis 2/3 jours on plie pas mal... :zarb:

j avais poste la bas sans succes

mais la FAH semble reparti :)

esperons qu il mettra pas 10 jours a chaque fois pour recuperer une nouvelle WU, sinon autant le desinstaller...

merci

Link to post
Share on other sites

:pleure: en regardant les stats de la journée de la team.. +42000 points avec -5 plieurs ( :transpi: )..

Ni une, ni deux je me doutze que Joan Doe a du plier comme un malade.. J'ai raison +10000 à lui tout seul... :D ....

Sinon pas mal de retour..

Un petit message pour slowrage : Dis ? je capte pas tes stats.... tu n'aurais pas un PC mal configuré ? tu étais pas mal devant et la je te vois avec 2000 points environ.... :keskidit:

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now


×
×
  • Create New...