Jump to content

Folding@home: la Team INpact qui guérit la planète


Will.
 Share

Recommended Posts

Bon ca plie pu du tout la.... Vous avez tous bien mis le parametre -forceasm ? C'est obligatoire presque pour Intel et AMD....

Pourquoi le -forceasm ? il m'écrit (selon la protéine) sse3 optimisations donc à priori, y a pas besoin non ?

ps: Un CPU de plus ! Oui, encore :transpi:

Link to comment
Share on other sites

Exactement Karbon...

Vous pouvez atteindre jusquà 25% de vitesse de calcul... Donc ce n'est pas négligeable. Si ce parametre n'est pas utilisé pour le client, ce n'est pas grave , il pourra l'etre pour la prochaine proteine et pis ca coute rien de l'installé non?

Link to comment
Share on other sites

j'ai enfin reussi a configurer mon folding pour qu'il plie pour moi (bon numéro d'identifiant utilisateur) mais le pb c'est qu'il se place dans C:/Document And Setting/Utilisateur

et si je le bouge .... ca marche.

mais c'est con qu'il se mette la de base.

mais bon je vais essayer de mettre tous les pc des autres stagiaires a plier si je peux.

:chinois:

Link to comment
Share on other sites

je m'explique :

je recupere le mode console

je l'execute avec l'option -config : puis je le configure

apres il down le core( et les fichiers qui vont bien) qu'il veut et commence a plier

sauf que tout les fichiers recupérés dans C:/Documents and setting/utilisateur

du coup j'ai tout copier dans un meme dossier et excuté apres et ca baigne

tout ca pour dire ... rien :oops:

mais bon quand le vois plusieurs gif qui rame sur mon pc je me demande si ca vaut le coup de plier avec :chinois:

ps : AMD 1700+ 128 mo sdram avec une s3 graphics savage pro

Link to comment
Share on other sites

il a des scores bizarre aussi :eeek2:

A mon avis ces machines ne sont pas toutes reliées au net et il renvoit ses WU périodiquement (parce que bon renvoyer 432 WU pour 14000 points en 3 heures :|)

En tout cas, il carbure comme un malade. :eeek2:

Link to comment
Share on other sites

bon, je fais plus trop parler de moi en ce moment et je plie en silence.... mais je vais plier un peu moins vu que mon ordi principal a vu son chipset rendre l'âme.

:francais:

Ca faisait quelques mois que mes disques avaient des erreurs, j'avais même perdu des données sans que ce ne soit trop grave (ça sert d'avoir des sauvegardes). Après un 1er reformatage/reinstall, j'ai procédé à l'ouverture de la bête pour me rendre compte que le ventilo du chipset de ma vaillante AN7 ne tournait plus, ce qui explique les plantages disques, ratages de gravure dvd, etc.... Que cela ne tienne, un ventilo ça se change mais rien n'y fait. J'ai maintenant des plantages à chaque reinstall. J'ai peur que le Nforce n'ai trop chauffé. pourtant, je ne lui ai pas botté les fesses tant que ça... juste un FSB à 203 MHz et une ventilation du boiter irréprochable

Edited by Cbyoyo
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...