Jump to content

Ce que vous avez cramé...


Avez-vous déjà cramé quelque chose ?? quoi ???  

984 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

  • Replies 1.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Le seule truc que j'ai réussi à cramer c'était mon modem 56k, sinon, rien d'autres :)

Il y a 1 heure, percubabs a écrit :

je viens de voir avec un collègue qui a acheté son nas en même temps que moi, il a déjà perdu un Western red aussi, 3 ans ...

 

Il y a 1 heure, Banguefu a écrit :

Arf, pas glop... j'ai 2 6To qui vont bientôt fêter 3 ans :stress:

J'ai 4x3To Red de 4ans dans un Server 2012 :transpi:

Link to post
Share on other sites

Pour ma part, d'après le SMART tout va bien :D

La ou j'ai peut être fait une connerie, c'est que j'ai acheté les 2 DD en même temps au même endroit. Donc on pourrait supposer qu'ils se suivent au niveau de la date de fabrication. Car le jour ou j'en ai un qui crame, peut être que l'autre sera pas trop loin de la vérité. Puis j'ose même pas imaginer la reconstruction d'un raid de 6To niveau temps et souffrance du disque survivant...

Link to post
Share on other sites

tant que vous faites pas comme moi, et avoir 2 disques qui lachent a 3 jours d'ecart dans un raid 5 ...

des 3to 7200.14.... sur les 5 que j'ai acheté a la base, 3 ont laché, et un de retour du SAV a laché aussi ...

clairement ca vaut pas le RE3 que j'ai dans le serveur et qui tourne toujours aussi bien depuis que je l'ai monté avec ses 72828h de fonctionnements ^^' (et 130 reboot)

Link to post
Share on other sites
  • 4 months later...
  • 5 months later...

Un Athlon 1GhZ. Oubli de pâte thermique. Passé en garantie 8) ni vu ni connu.

On 13/06/2017 at 17:06, keneda212 a écrit :

tant que vous faites pas comme moi, et avoir 2 disques qui lachent a 3 jours d'ecart dans un raid 5 ...

des 3to 7200.14.... sur les 5 que j'ai acheté a la base, 3 ont laché, et un de retour du SAV a laché aussi ...

clairement ca vaut pas le RE3 que j'ai dans le serveur et qui tourne toujours aussi bien depuis que je l'ai monté avec ses 72828h de fonctionnements ^^' (et 130 reboot)

Le Raid is dead ? :mad2:

Link to post
Share on other sites

Hello, pour ma part une Asus R9 280X ventilo a l'arrêt pendant une partie en ligne sur un jeux gourmand, arrêt complet du pc et une odeur de cramé en direction de connecteur du ventirad ainsi que sur le PCB quelques jours après la garantie

:dd:

 

 

Edited by kurgan187
Link to post
Share on other sites

Dans mon carnet de vol, je cocherais : une alim (noname... la seule et unique que j'ai eu) ayant entrainé la CM et la CG dans sa chute

Sinon, une CG Gainward 4870.

Enfin, sur l'ordi de ma fille : le feu tout court ! un peu trop de poussière cumulé sur un bout de scotch, ça a commencé à cramer... du coup, boitier + CM à changer (ce sont les câbles de connection frontal du boitier qui ont fondu)

Link to post
Share on other sites
Il y a 22 heures, Gwanana a écrit :

Ma belle et merveilleuse GTX460 après 6 ans de bons et loyaux services! 

dit comme ça j'en ai presque de la peine et de la compassion pour une CG...

Edited by Bamaury
orthographe
Link to post
Share on other sites

Une petite carte graphique entrée de game avec laquelle je faisais du double écran. Elle a fini par ne pas supporter et a bien noirci, noircissant également au passage une partie de ma carte mère ^^

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...