Jump to content
damalix92

Ce que vous avez cramé...

Avez-vous déjà cramé quelque chose ?? quoi ???  

984 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

Je plaisantais pas (voulais faire plaisir à RoCKeTs), je l'ai déjà lu sur PCI par contre Thermostat 6 ça correspond à combien en ° ?

Share this post


Link to post
Share on other sites

Thermostat 6 180°C - 350°F

Ben disons que dès le 2ème et 3ème poste de la page 1 , c'était déja parti comme ça :fumer:

Et puis on a tous un peut contribué , y compris toi :transpi::pastaper:

Elle est pas morte pendant l'OC mais elle l'avait était par le passé :transpi:

Share this post


Link to post
Share on other sites

Et oublis pas d'enlever les plastocks avant hein :transpi:

Mais cette technique a aussi fonctionner pour moi, la carte a tenu 3 mois, et pis jlai abandonnée pour une autre :byebye:

Share this post


Link to post
Share on other sites

Et n'oublie pas, arroser de temps en temps la CG pour quelle ne se dessèche pas.

Je pensais plus à la fixer à un rôtissoire pour que la cuisson soit plus uniforme. :ouioui:

Share this post


Link to post
Share on other sites

Une carte graphique! Hier. Une HD5770 sur fsx, lors d'un burn, une partit en multijoueur, sa m'apprendra a vouloir faire un :up: avec mes réglage.

Share this post


Link to post
Share on other sites

bon pour ma part j'ai grillé une 5850 toxic edition en essayant de sauver une 6950, le seul hic c'est que j'ai flashé la 5850 avec le bios de la 6950, résultat, au boot j'ai entendu comme un ptit pffffff, et là oups la 5850 qui sent le cramé

R.I.P

Share this post


Link to post
Share on other sites

Mes expériences en matière de barbecue.

- Une alimentation (fuck le no name), le connecteur ATX était noir ...

- Une CM (Asrock 4CoreDual-VSTA), elle a pas aimé ma 8800GT

- La 8800GT avec l'alimentation du point 1 ...

- Un lecteur CD (un vieux truc en IDE ...)

- 2 fois des barrettes de ram (oups pas vu le low voltage)

- 2 écrans CRT ...

- Une ATI 9700 mobility (tout le pc portable du coup)

:transpi:

Share this post


Link to post
Share on other sites

Hier soir, l'ASUS M2N-E de ma chérie... Très légère odeur émanant d'un des composants voisin d'un port PCI... :pleure:

Du coup, faut changer le couple CPU + CM + RAM... Déjà qu'on nous doit des sous... :craint:

Share this post


Link to post
Share on other sites

Mes 2 barrettes g.skill f2-6400cl4d-2gbhk viennent de rendre l’âme après 3,5 ans de bon et loyaux service @~1000 mhz ddr :pleure:

Elles sont pas vraiment cramer mais elles tiennent plus l'oc, elles prennent encore leurs 800 mhz mais a 2,2v, a la place de 2,0-2,1.

Share this post


Link to post
Share on other sites

Un processeur j'avais un peut trop bu et j'ai voulus régler la vitesse du potentiomètre du ventilateur et j'ai planter le tournevis dans le ventilateur le temps que je m'en rend conte il y a une belle odeur de bruler :sucre:

Et un crt 19 " ilyama un condensateur avais claquer du coup impossible de regler la hauteur et la largeur l'image était tout tordu , le prix de la réparation valais plus que la valeur de l'écran hop poubelle.

Share this post


Link to post
Share on other sites

Deux carte mère, un CPU et une alim (pas sûr que l'alim à cramer à cause de ça mais elle à cramer après avoir OC ma tour...)

Share this post


Link to post
Share on other sites

Deux alims, la première pas de ma faute. Une vieille config avec une no name. Une autre à faire des branchements à chaud et à l'aveuglette (mauvais accès + mauvais éclairage) bref comment flinguer un truc à tous les coups.

Mais c'était il y a "longtemps" depuis je suis sage et je fais ça bien :ane:

Une cm à cause du connecteur HS d'un lecteur DVD. Je n'avais pas vu que les picos étaient à nus ! Le connecteur sata avait l'air de bien se placer (ça manque d'éclairage l'intérieur d'un pc !). Bref le bus sata de la cm a finit par déclarer forfait.

C'est en démontant le tout que j'ai compris ce qui se passait. Comme quoi on peut avoir des pannes surprenantes parfois.

Share this post


Link to post
Share on other sites

J'ai cramé dernièrement une Enermax MaxRevo 1500w, j'ai du lui en mettre trop aux fesses... :mad2:

Share this post


Link to post
Share on other sites

Une creative xfi titanium y a une semaine. L'arrière de la carte touchait mon trop gros ventirad Be quiet Dark rock pro 2. J'avais mis un film antistatique entre les deux lors de l'installation mais il a du glisser et court-circuit. Depuis, la carte déconne complètement... Alors c'est su mi-cramé quoi, elle n'est pas morte complètement mais bon c'est comme tel :D

Edited by snoopy1492

Share this post


Link to post
Share on other sites

PIII 450MHz passé à 900MHz, il n'a pas aimé >.<

Geforce 4 MX 440 à cause d'un refroidissement trop juste..

HD 5670 dont le ventirad est mort au bout d'un mois (en tournant à plein régime)

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...