Jump to content
damalix92

Ce que vous avez cramé...

Avez-vous déjà cramé quelque chose ?? quoi ???  

984 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

Alors batt ???

Moi un portable Vaio, qui à pris la foudre (je vous dit pas la tronche du pc), et une bonne 8aines de box internet en 5 ans...

Un dur externe samsung qui du jour au lendemain à decidé de me faire perdre ... beaucoup de données... et un autre DD, une ptite masse dans le boitier (le boitier était on peut dire pendu) et paff... un peu de fumée et carte cramée !

Share this post


Link to post
Share on other sites

1 alim Daewoo vendu avec mon premier PC ( les fameux PC à 3990frs chez Continent)

1 carte son Créative et c'est tout !

je touche du bois ( en même temps pas d'O/C chez moi, je songe à m'y mettre, mais trop risqué... .

Share this post


Link to post
Share on other sites

Seasonic X*Series 750W !

Je sais pas si elle est vraimnt HS , mais en tous cas je peux plus m'en servir :transpi:

Oups !

Share this post


Link to post
Share on other sites

Moi une alim générique en voulant faire des "expériences" dessus, ça fait des étincelles puis poubelle.

Une carte graphique bas de gamme en voulant changer le radiateur, celui d'origine étant brulant, il y'a du avoir un mauvais contact avec le nouveau, des artefacts sont apparu puis HS, j'ai réussi a le faire passer en garantie

Enfin un vieux pc (486) l'alim d'origine a cramé (le pc avait 10/15ans), j'ai voulu mettre une alim AT normale, sauf que mon vieux 486, avait une alim avec des connecteurs proprios... je m'en suis rendu compte quand j'ai allumé la machine, les circuit gérant l'alimentation du cpu se sont mis à grésiller puis à cramer, la carte mère à commencé à prendre feu. La je me suis dit "boulette"

Share this post


Link to post
Share on other sites

J'ai cramé un PC au lycée, on avait fait une blague a un collègue en débranchant son alim, et en mettant le sélecteur sur 110V.

Quand il a voulu rebrancher, l'alim a explosé le boitier du PC était éclatté, la carte mère aussi..

On s'est vite barés ^^

Share this post


Link to post
Share on other sites

Ma carte graphique, dimanche après-midi j'avais tous branché directement sur mon bureau pour faire quelques tests alors j'ai bien vus la puce prendre litéralement feu en live sous le regard étoné de ma copine :transpi:

Share this post


Link to post
Share on other sites

Le seul composant que j'ai cramé est une carte graphique, ma 1ère Radeon 4850. J'avais voulu poussé les fréquences biens trop loin sans faire de Vmod ou autres, j'avais juste mis 1.158 pour le Vcore, 775Mhz pour le Core et 1200Mhz pour la RAM. Maintenant la carte est inutilisable, la RAM est morte, il y a constamment des artefacts qu'importe la fréquences de la ram.

Share this post


Link to post
Share on other sites

Et une nouvelle venue a mon palmarés !

Barette de RAM Corsair Dominator !

A 800Mhz et 1.65V ( donc tout OK ) , mais elle a pas aimé F@H !!

:francais:

Share this post


Link to post
Share on other sites

Voilà : on voit partout qu'il faut faire attention quand on O/C, mais il n'y a que peu 'exemples, alors pour montrer que ca n'arrive pas que dans les livres, laissez ici vos expériences.

Ce topic est réservé aux victimes d'O/C, pas de matos qui a eu des problèmes suite à une utilisation normale ou n'a pas aimé être balancé du 3è...

Et paix à leurs âmes... :-D:transpi:

Ah oui, et éventuellement... :photo:

C'est pas obligatoire...

Share this post


Link to post
Share on other sites

une super nintendo :francais:

Je jouais, et puis pouf elle s'éteint, une fumée blanchatre en sort, et ça pue grave.

Le SAV de chez Auchan voulait me facturer la réparation minimum 600 francs à l'époque (+100 franc par heure passé dessus). Donc minimum y'en avait pour 700 balles.

J'ai dis f*ck.

Apportée chez un revendeur import US-japonais "chinois", c'était un simple condensateur qui avait claqué

Les mecs étaient gênés de me facturer quelque chose, en me disant que le technicien avait mis 5min montre en main : dévissage, ouverture et voir directement le condo qui a claqué, retirage et soudage du nouveau, hop revissage et terminé).

Payé 50 francs histoire de payer qq chose. J'étais aux anges :)

Elle fonctionne toujours, 20 ans apres son achat :iloveyou:

Ma gameboy 1ere génération ne peut pas en dire autant. En même temps j'utilisais des piles salines (moins cher ^^). Un jour une pile a éclaté dedans ^^

Share this post


Link to post
Share on other sites

Une MSI K9N SLI Platinum.

Elle n'a pas grillé mais a lachée progressivement en ne se figeant pas sur l'écran du BIOS 1 fois sur 20 puis sans plus rien afficher après et sans bips :craint:

Enfin MSi c'est bofbof, je suis passé sur une config basé sur de l'Asus, on verra si c'est mieux :francais:

Share this post


Link to post
Share on other sites

J'ai eu du MSI qui a claquer autant que de l'ASUS...

Donc non c'est pas vraiment relié a une marque specifique. Je dirais que les pannes differe suivant l'epoque et l'evolution du matos :)

Share this post


Link to post
Share on other sites

Je me souviens de mon tout premier overclocking. C'était il y a bien longtemps, sur un Cyrix, truc du genre.

J'avais lu sur un magazine ( ah le con ! ) qu'il fallait tourner un truc sur la carte mère du certaine manière pour overclocker le bidule. Cela a fonctionné, genre 2mn, puis de la fumée en est sorti. Pas à cause du proco je pense, faux contact ou quoi.. J'étais "petit" et j'avais fait une connerie monumentale.. l'overclocking était passé tabou pendant longtemps.

/facebook : OFF

Share this post


Link to post
Share on other sites

Je viens de m'occuper d'une machine... à base de C2D E8400

C-M = HS qui a flinguée 2 C-G

J'ai mis une C-M et une C-G neuve... Rien au démarrage, mais je suis bien trop malade pour insister. Je verrai plus tard.

Share this post


Link to post
Share on other sites

bonjour ,

une p45 ds3 r qui vient de partir en SAV .....

slot pci hs , le ventilo carte graphe tourne plus ...et cela avec deux cartes différentes .

ca démarre et se coupe au bout de 2 minutes . voir démarre pas du tout .

voilu.

Share this post


Link to post
Share on other sites

Au fait, il me semble avoir signalé il y a plusieurs mois, avoir "grillé" une POV 8800GTS 640Mo...

Je l'ai réparée à coup de minutes dans le four à 180°C ! :transpi:

Hop' : 8800 GTS plus HS ! :best:

PS : je vais tenter la même chose avec celle de mon père, la même en Gigabyte qui avait lâchée le mois suivant... (Et ma 8800GTX qui avait lâchée 1 mois avant ma 8800GTS a été réparée par le SAV)

PS bis : Saloperies de 8800 ! :kill:

Share this post


Link to post
Share on other sites

bonjour ,

une p45 ds3 r qui vient de partir en SAV .....

slot pci hs , le ventilo carte graphe tourne plus ...et cela avec deux cartes différentes .

ca démarre et se coupe au bout de 2 minutes . voir démarre pas du tout .

voilu.

C'est marrant tu me rappel qu'il faut que je renvoi ma CM P55 en sav, sandy bridge me l'avait fait oublié déjà :transpi:

Share this post


Link to post
Share on other sites
Je l'ai réparée à coup de minutes dans le four à 180°C ! :transpi:

J'avais cru que c'était trèèèèèès rare ce genre de machin ^^

Dans une vidéo de linustechtips ( un type assez connu qui boss pour un commerce en ligne & qui fait des tonnes d'unboxing / review ), on le voit tenter de faire ça avec une carte graphique.. sauf que.. bha ça foire :D

Share this post


Link to post
Share on other sites
Je l'ai réparée à coup de minutes dans le four à 180°C ! :transpi:

J'avais cru que c'était trèèèèèès rare ce genre de machin ^^

Dans une vidéo de linustechtips ( un type assez connu qui boss pour un commerce en ligne & qui fait des tonnes d'unboxing / review ), on le voit tenter de faire ça avec une carte graphique.. sauf que.. bha ça foire :D

Bah pourtant, j'ai trouvé pas mal de tuto et feedback là dessus...

Comme par hasard, c'est aussi avec des gF 8800 ! :transpi: (GTS640, GTX, Ultra)

Share this post


Link to post
Share on other sites

et une carte graphique en plus.....

mon ati X1650XTphibee.gifà rendu l’âme après 5 an de bon et loyaux services...

c’était une guerrière (il faut dire qu'elle a survécu à une alim heden, qui à détruit tout le pc sauf elle)

remplacée (provisoirement! par une X300byebye.gif)puis par une 5870

je pense que je vais voir une différence de perf :)

bientot un processeur :) (E8400:4.7ghz sous 1.5v maxscreen)

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...