Jump to content

Ce que vous avez cramé...


Avez-vous déjà cramé quelque chose ?? quoi ???  

984 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

Yép c'était une référence à l'époque ! J'en ai eu 2 qui sont toujours chez moi : un qui sert pour les tests hors boitier et qui trône sur une étagère et le deuxième qui refroidit fidèlement mon Prescott au sein de mon serveur ! :D

c'est clair que le xp90 est resté longtemps une référence, actuellement je trouve que dans le secteur du refroidissement ça tourne plus vite...

Link to post
Share on other sites
  • Replies 1.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Le seule truc que j'ai réussi à cramer c'était mon modem 56k, sinon, rien d'autres :)

Ouais ça commence à ralentir sérieusement et les références actuelles l'étaient déjà il y a un an : les Noctua, le Thermalright Ultra 120, l'OCZ Vendetta et c'est encore pire dans les plus petit format avec l'Ultima 90 qui trône seul en tête avec un boulevard d'avance sur son concurrent direct le Noctua en 92 qui est lui-même des années lumières devant ses plus proches concurrents... :pleure:

Sinon moi je rajoute une mobal à la liste du matos crâmé ainsi qu'une alim Seasonic M12-600HT ! A priori, l'explication la plus plausible est qu'un câble d'une prise molex ait merdé créant un cours-jus faisant sauter le rail 5V surchargeant donc l'étage d'alim CPU avant que l'alim rende l'âme.

Conclusion : test de la P5K chez moi sur une alim Corsair HX620W : au démarrage un gros "PSHHHHHHHHHHHHHHHHHHHHHHHH" en syncro avec une épaisse fumée gris/brun s'échappant de sous le radiateur des mosfets parallèle aux I/O.

Le plus beau dans tout ça ? Le brave E6600 (@3.6 Ghz pour 1.45V, une belle perf) de mon pote est toujours vivant ainsi que ses 2 barrettes de Crucial BallistiX Tracer PC6400 et le tout tourne désormais sur mon ex et mythique P5K Deluxe ! :francais:

D'ailleurs j'ai été vachement surpris : les Tracer PC6400 de mon pote en 2x1 Go sont SIMPLE FACE !!!!!!!!!!!!!!!! ;)

Je n'en avais jamais vu avant... Ceci dit il semblerait que ça n'affecte pas les performances en OC car j'ai pu les OC @ 550 Mhz 5-5-5-15 pour 2.2V ! Je pense qu'il doit avoir les mêmes puces que mes ex Tracer Red 2x2 Go double face ! :D

Link to post
Share on other sites
  • 3 weeks later...

Ce week-end 2*2Go G.Skill PI PC8800 et Corsair HX620W après un boot d'un e8600 à 4.6Ghz en aircooling sur le pc d'un pote (il est dérangé pour avoir monté si haut en air non ?) mis à part qu'il a grave les boules, j'aurai bien aimé assister au carnage (en même temps O/C une config monté depuis 2 jours :transpi: ) et sinon un vieux serveur IBM qui n'a pas aimé la remise en route après 4/5 ans de non utilisation (trio CM/CPU/RAM puis que l'alim marche toujours mais fait un bruit zarb)

Link to post
Share on other sites

2 Hd4850 (et peut-être une troisième)

1 x1650

1 p5k deluxe

1 mcp73 (oem de Acer)

1 Asus P5LP-LE

2 alim noname de 500watts

1 alim noname de 420watts

Voilà, la grande majorité de tout ça (sauf la x1650 et l'Asus P5LP-LE) c'est passé à l'intérieur d'environ 5-6mois à cause d'un banal overclock d'une hd4850... :transpi:

Link to post
Share on other sites
Ce week-end 2*2Go G.Skill PI PC8800 et Corsair HX620W après un boot d'un e8600 à 4.6Ghz en aircooling sur le pc d'un pote (il est dérangé pour avoir monté si haut en air non ?) mis à part qu'il a grave les boules, j'aurai bien aimé assister au carnage (en même temps O/C une config monté depuis 2 jours :p ) et sinon un vieux serveur IBM qui n'a pas aimé la remise en route après 4/5 ans de non utilisation (trio CM/CPU/RAM puis que l'alim marche toujours mais fait un bruit zarb)

Faut être fort pour cramer un kit de PI quand même... :birthday:

2 Hd4850 (et peut-être une troisième)

1 x1650

1 p5k deluxe

1 mcp73 (oem de Acer)

1 Asus P5LP-LE

2 alim noname de 500watts

1 alim noname de 420watts

Voilà, la grande majorité de tout ça (sauf la x1650 et l'Asus P5LP-LE) c'est passé à l'intérieur d'environ 5-6mois à cause d'un banal overclock d'une hd4850... :keskidit:

3 AMD, 1 ATi et pas une nVidia... Quand je vous dis que c'est pas fiable ces cartes au moins vous en avez la preuve :birthday:

Link to post
Share on other sites
Faut être fort pour cramer un kit de PI quand même... :ouioui:

Oui je sais pas comment il a fait (voltage ? chauffe ?) mais il l'a fait puisque qu'au test sur les autres machines elle ne répondait pas et pour l'alim ça me semble bizarre au bout de 2 jours.

Cf sa config:

-Asus Rampage Formula

2x2Go G.Skill PI PC8800

E8600

HX620W

CF HD4870GS

2xVraptor 150Go en raid0

Spinpoint F1 1To

Carte Son X-fi Fatal1ty pro

2 Graveur DVD

Vu tout ce qu'il a cramé en un an ( Q6600, Q9550, E8400, 9800GX2 :craint: ... ) et qu'il a pas encore monté son WC, j'ai peur (mais bon il a une chance de cocu car la moitié des trucs passe nickel au SAV :cartonrouge:

Link to post
Share on other sites

Il est seulement adepte de l'O/C bien violent et bourrin à souhait. C'est le gars qu'est du genre tiens qu'est-ce qui se passe si je balance +2V dans mon PCi 16x (exemple tout à fait foireux car je sais m^me pas si c'est possible mais c'est pour définir le gars) et c'est aussi pour ça qu'il ne touche pas à mes machines :mdr2:

Link to post
Share on other sites
Il est seulement adepte de l'O/C bien violent et bourrin à souhait. C'est le gars qu'est du genre tiens qu'est-ce qui se passe si je balance +2V dans mon PCi 16x (exemple tout à fait foireux car je sais m^me pas si c'est possible mais c'est pour définir le gars) et c'est aussi pour ça qu'il ne touche pas à mes machines ;)

LOL moi aussi je fais des tests de bourrins mais je me démerde pour que mon matos survive quand même !

Oh putain XD J'ai à peine lu quelques pages de ce topic j'ai déjà tapé des putains de barres XD XD

Notamment avec les abrutis qui jouent avec les jolis éclairs :transpi: Terrible ^^

En gros ya du level :boulet: mais on est pas là pour juger ^^ juste pour constater les dégâts héhé

Moi niveau éclair mon arc électrique quand l'alim de mon serveur a explosé c'était pas mal ! C'était tellement puissant qu'avec la vitre en plexi ça m'a éclairé toute la pièce !!! :ouioui:

Bon après j'ai moins fait le mariole quand ça puait le cramé...

Mais sinon ma dernière grosse perf sympa était une P5K Deluxe blessée d'un pote qui a pris feu sur ma table de bench avec une jolie fumée chimique s'échappant de sous un rad de mosfets ! :smack:

Ya 2 semaine sa sa j'ai cramé 1Go ballistix Tracer,le plus pire dans sa,c'etait des puce D9GMH....elle n'on j'amais tenus les 2.6v :(

Estimes toi heureux les miennes ont cramé @ 2.45V ! ;)

Mais bon 2.6V c'était sur que ça allait cramer... :|

Link to post
Share on other sites

sa faisait longtemps que j'était pas revenu ici ;)

Le bilan de cette année, j'ai cramé :

alim PC power & Cooling silencer 610w qui c'est pris 400volts dans la tête, merci edf

carte mère Asus M2N-sli deluxe qui à pas supporter les 400volts parti en SAV

amd athlon X2 5200+ qui était sur la carte mère asus (cpu fourni par amd pour test, il on pas aimé sa fin de vie )

amd athlon 4000+ en 939, griller en plein overclocking

une carte mère Gigabyte GA-MA790FX-DS5

et cette après midi une XFX GTX280 ;)

et peut être l'alimentation pc power & coolingt turbocool 860w ;)

Link to post
Share on other sites

oh ben merde alors, une GTX280 qui a cramé.

ça en dit long sur la fiabilité des CG Nvidia :francais:

PS : toute forme de ;) ou incitation au :D n'est que pure coïncidence ;) ;)

Sinon, tu as porté pleinte contre EDF pour la sur-tension ??

c'est ton assurance qui te rembourse ou eux ??

car bon, ça fait cher quand même, surtout qu'il n'y a peut-être pas que le PC qui y est passé (TV, frigo, téléphone ... ont dû prendre aussi)

Link to post
Share on other sites

Nan la surtension je pense pas qu'EDF rembourse quoi que ce soit...

Et la solution comme toujours : une simple multiprise parasurtenseur avec un fusible ça coûte une trentaines d'euros et ça protège bien le matos, à défaut d'avoir un onduleur ! ;)

Et pour la GTX 280, moi je veux bien les détails du décès ! ;)

Après seulement on pourra dire si c'est la faute de nVidia... Alors qu'AMD... ;)

Et en attendant : OWNED !!! :D

Link to post
Share on other sites

donc pour les alims pc power & cooling, c'était du matos fourni par ocz pour mes plateformes de test

La 790fx et revenu de sav remplacer direct par gigabyte ;)

la gtx280 allé être vmodé mais à cramer avant ;) et comme je bosse pour XFX, je l'ai pas payer donc osef

Je confirme que les M2N sont de la pur daube et edf n'ont rien voulu entendre, il m'ont dit qu'ils n'était pas en cause de la surtension et que c'était tout pour ma pomme :D

et je vais de ce pas faire des photo de la partie qui a cramer sur la gtx280 ;)

Link to post
Share on other sites

Ah ouais donc la GTX 280 c'est une mort naturelle ?

Et merde le Lex' va encore me chambrer... ;)

Et la M2N fait vraiment partie de ces cartes mères qui sont indignes de mobales haut de gamme... Mais bon en règle générale ASUS pour AMD c'est pas terrible et la dernière bonne série a été pour moi à part la série des A8N et surtout la SLI Deluxe ! ;)

Alim fournie par OCZ : tous au abris ! ;)

Link to post
Share on other sites

Ce sont les régulateurs de tension dans ce coin là ?

En tout cas j'ai plusieurs exemples de nVidia qui meurent (une 9800GTX, une 9800GTX+ et une GTX280) ... mais c'est moin, violent et flagrant que pour celle là :incline:

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...