Jump to content
damalix92

Ce que vous avez cramé...

Avez-vous déjà cramé quelque chose ?? quoi ???  

984 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

Il devait avoir la patate ce jour la car on explose pas un DD comme ce surtout que c'est bien droit comme il faut enfin c'est vraiment fantastique (sur le coup ca a du etre frénétique :chinois:) !

Share this post


Link to post
Share on other sites

[Voix grave de Teal'c]

Drak is on killing spree !

Hammer Master !

[/Voix grave de Teal'c]

Share this post


Link to post
Share on other sites
[Voix grave de Teal'c]

Drak is on killing spree !

Hammer Master !

[/Voix grave de Teal'c]

+1 :gne::pleure:

Share this post


Link to post
Share on other sites

MDRRRRRRRRRRRRRRRRRR !!! :transpi:

Nan le plus dur c'est pas de plier le DD le plus dur c'est de réussir a le toucher avec une masse pareille !!! :chinois:

Share this post


Link to post
Share on other sites

Pour ma défense j'avais particulièrement besoin de me défouler... mais j'assume a 300% !!

Share this post


Link to post
Share on other sites

Continuons avec mon petit musée des horreurs.... aujourd'hui voici la réponse à pourquoi il ne faut jamais enlever le radiateur des barrettes de RAM....

Cobaye : OCZ Reaper PC8500 2Gb Kit Crossfire Edition

Remarque : A noter le carton plein sur la 2ème barrette avec un beau record de 8 puces sur 8 Micron D9GMH arrachées...

Et si vous vous demandez mais pourquoi j'ai fait ça... je leur répond --> C'est vendredi !!!!!

13496858c3950603903c1a415daf4d87.jpg

Share this post


Link to post
Share on other sites
Grosse perf ! :francais:

Boulet de client qui a réussi à les cramer ! :transpi:

Moi, j'avais cramé mon ancien disque dur IBM UltraStar SCSI Ultra320 de 36 Go à 10 000 tr/mn que mon tournevis avait touché les circuits alimentaires quand il tournait... Car j'avais voulu bricoler un truc en dessous du disque dur mais j'avais oublié d'éteindre mon ordinateur :francais:

C'était un joli petit éclair quand mon tournevis l'avait touché :craint:

:francais:

Share this post


Link to post
Share on other sites

A ce jeu là moi j'ai une Antec TrueBlue 480W qui a explosé dans mon serveur de l'époque qui avait un boitier en plexi j'ai eu droit à un magnifique arc électrique à travers toute la pièce c'était assez impressionnant ! Aussi lumineux qu'un flash photo professionnel !

Et vive l'odeur de cramé après... J'ai du aérer pendant 30 minutes pour que ça commence à partir... :transpi:

Enfin rien de la config n'a laché avec l'alim ! :francais:

Share this post


Link to post
Share on other sites
Grosse perf ! ;)

Boulet de client qui a réussi à les cramer ! :ouioui:

Moi, j'avais cramé mon ancien disque dur IBM UltraStar SCSI Ultra320 de 36 Go à 10 000 tr/mn que mon tournevis avait touché les circuits alimentaires quand il tournait... Car j'avais voulu bricoler un truc en dessous du disque dur mais j'avais oublié d'éteindre mon ordinateur :transpi:

C'était un joli petit éclair quand mon tournevis l'avait touché :ouioui:

:francais:

on dit circuit d'alimentation ;) (je sais pourquoi tu as fait la faute, et je me dit que c'est mieux de te corriger :D )

mais t'es malade quand même.... tu voulais bricoler quoi ?

Share this post


Link to post
Share on other sites
Grosse perf ! ;)

Boulet de client qui a réussi à les cramer ! :ouioui:

Moi, j'avais cramé mon ancien disque dur IBM UltraStar SCSI Ultra320 de 36 Go à 10 000 tr/mn que mon tournevis avait touché les circuits alimentaires quand il tournait... Car j'avais voulu bricoler un truc en dessous du disque dur mais j'avais oublié d'éteindre mon ordinateur :transpi:

C'était un joli petit éclair quand mon tournevis l'avait touché :ouioui:

:francais:

on dit circuit d'alimentation ;) (je sais pourquoi tu as fait la faute, et je me dit que c'est mieux de te corriger :D )

mais t'es malade quand même.... tu voulais bricoler quoi ?

Merci pour la correction :apu:

Pour le bricolage, c'était pour tester chaque disque dur que je le monte puis retire puis monte un autre, etc... :D Vu que c'est le SCSI qui gère HotPlug qu'il suffit réactualiser la liste des périphériques sous BIOS du contrôleur SCSI pour détecter des nouveaux :D

A ce jeu là moi j'ai une Antec TrueBlue 480W qui a explosé dans mon serveur de l'époque qui avait un boitier en plexi j'ai eu droit à un magnifique arc électrique à travers toute la pièce c'était assez impressionnant ! Aussi lumineux qu'un flash photo professionnel !

Et vive l'odeur de cramé après... J'ai du aérer pendant 30 minutes pour que ça commence à partir... :D

Enfin rien de la config n'a laché avec l'alim ! ;)

:dd:

Share this post


Link to post
Share on other sites
A ce jeu là moi j'ai une Antec TrueBlue 480W qui a explosé dans mon serveur de l'époque qui avait un boitier en plexi j'ai eu droit à un magnifique arc électrique à travers toute la pièce c'était assez impressionnant ! Aussi lumineux qu'un flash photo professionnel !

Et vive l'odeur de cramé après... J'ai du aérer pendant 30 minutes pour que ça commence à partir... :byebye:

Enfin rien de la config n'a laché avec l'alim ! :byebye:

je ne pensais pas qu'une alim qui tourne à seulement 220v pouvait faire un tel arc électrique ^^

sinon belle perf Drak :transpi:

Share this post


Link to post
Share on other sites

Moi non plus je pensais pas et pourtant... En plus j'avais un pote à la maison qui pourra témoigner du crash... En plus c'était même pas un résultat d'orage l'alim a vraiment pété d'elle même en laissant une odeur de cramée immonde !!! :transpi:

Share this post


Link to post
Share on other sites
A ce jeu là moi j'ai une Antec TrueBlue 480W qui a explosé dans mon serveur de l'époque qui avait un boitier en plexi j'ai eu droit à un magnifique arc électrique à travers toute la pièce c'était assez impressionnant ! Aussi lumineux qu'un flash photo professionnel !

Et vive l'odeur de cramé après... J'ai du aérer pendant 30 minutes pour que ça commence à partir... :ouioui:

Enfin rien de la config n'a laché avec l'alim ! :ouioui:

je ne pensais pas qu'une alim qui tourne à seulement 220v pouvait faire un tel arc électrique ^^

sinon belle perf Drak :byebye:

C'est possible avec 220 V :byebye:

Un jour, j'étais lycéen que je dormais à l'internat. J'étais avec mon pote que je lui avais montré un éclair. C'est que j'avais chopé un tour de la lampe en halogène et une poignée de la vieille porte en plomb.

J'avais viré l'interrupteur du tour de la lampe pour allumer directement dès brancher sur la prise. J'avais viré l'ampoule halogène et avais mis une poignée de la vieille porte sur l'endroit pour mettre l'ampoule halogène (+ et -).

Nous avions reculé en bonne distance pour la raison de sécurité. Je l'avais branché sur la prise.

Nous avions vu un bel éclair comme l'orage :transpi:

Par contre, la durée d'éclair était très courte car la fusible avait été sautée quand on était le soir :transpi:

Share this post


Link to post
Share on other sites

Avec des potes on faisait sauter tout le bâtiments techno, comment ?

Alors une paire de ciseau (avec du platisque), une pointe dans chaque trou d'une prise, et Bo_OM un bel éclaire et plus de plomb :transpi:

Share this post


Link to post
Share on other sites
t'en as d'autre des expérience de malade comme ça X-S ? :byebye:

A l'atelier des Industries Graphiques, il y avait des Apple G3 blue. J'avais essayé basculer l'interrupteur du réglage de tension d'alim (de 220 V à 110 V) sur un Apple G3 pendant quelques secondes pour voir que ça se passe.

Un joli fumé et puant :byebye:

J'avais repassé à 220 V aussitôt et avais viré l'odeur parce que le prof était l'autre salle à côté que le mur a des vitres.

Là, l'alimentation de cet Apple G3 fonctionnait quand même. Par contre, ça freeze du temps en temps :transpi:

Share this post


Link to post
Share on other sites

'lut les gars !!!!

Un QX 9650 a vérifier ( :incline: )

j'espére qu'il tourne encore :pleure:

:D Ca marche encore !!!!!

:incline: :incline: :incline: :incline: :incline:

Share this post


Link to post
Share on other sites
A ce jeu là moi j'ai une Antec TrueBlue 480W qui a explosé dans mon serveur de l'époque qui avait un boitier en plexi j'ai eu droit à un magnifique arc électrique à travers toute la pièce c'était assez impressionnant ! Aussi lumineux qu'un flash photo professionnel !

Et vive l'odeur de cramé après... J'ai du aérer pendant 30 minutes pour que ça commence à partir... :fumer:

Enfin rien de la config n'a laché avec l'alim ! :love:

je ne pensais pas qu'une alim qui tourne à seulement 220v pouvait faire un tel arc électrique ^^

sinon belle perf Drak :transpi:

C'est possible avec 220 V :ouioui:

Un jour, j'étais lycéen que je dormais à l'internat. J'étais avec mon pote que je lui avais montré un éclair. C'est que j'avais chopé un tour de la lampe en halogène et une poignée de la vieille porte en plomb.

J'avais viré l'interrupteur du tour de la lampe pour allumer directement dès brancher sur la prise. J'avais viré l'ampoule halogène et avais mis une poignée de la vieille porte sur l'endroit pour mettre l'ampoule halogène (+ et -).

Nous avions reculé en bonne distance pour la raison de sécurité. Je l'avais branché sur la prise.

Nous avions vu un bel éclair comme l'orage :ouioui:

Par contre, la durée d'éclair était très courte car la fusible avait été sautée quand on était le soir :dd:

X-System, sponsorisé par le kit du petit chimiste !

:-D:p:kimouss:

Avec des potes on faisait sauter tout le bâtiments techno, comment ?

Alors une paire de ciseau (avec du platisque), une pointe dans chaque trou d'une prise, et Bo_OM un bel éclaire et plus de plomb :D

Nickel ! :kimouss:

Personne n'est mort encore ? :transpi:

t'en as d'autre des expérience de malade comme ça X-S ? :mdr:

A l'atelier des Industries Graphiques, il y avait des Apple G3 blue. J'avais essayé basculer l'interrupteur du réglage de tension d'alim (de 220 V à 110 V) sur un Apple G3 pendant quelques secondes pour voir que ça se passe.

Un joli fumé et puant :ouioui:

J'avais repassé à 220 V aussitôt et avais viré l'odeur parce que le prof était l'autre salle à côté que le mur a des vitres.

Là, l'alimentation de cet Apple G3 fonctionnait quand même. Par contre, ça freeze du temps en temps :transpi:

Tu as essayé de tuer un Mac : TOTAL RESPECT POUR TOI !!! :kimouss: :kimouss: :incline:

'lut les gars !!!!

Un QX 9650 a vérifier ( :incline: )

j'espére qu'il tourne encore :pleure:

:transpi: Ca marche encore !!!!!

:incline: :incline: :incline: :incline: :incline:

Bah alors ? Qu'est-ce que tu as voulu lui faire à ton QX ? :kimouss:

Share this post


Link to post
Share on other sites

Surement un truc contre nature.... genre croisuer un CPU QX avec un Phenom.... l'expérience interdite rhaaaaaa

Share this post


Link to post
Share on other sites

J'ai cramé les 2 premier slots ram de ma Gigabyte DS4 il y a 6 mois environ.

Les 2 autres ont claqués lundi soir.

Du coup j'ai dû racheter une CM. Je monte les barrettes (crucial tracer 6400) -> les 2 dans le sac.

J'ai acheter une MSI P45 Neo a la place (budget oblige) et ça a l'air tout pourri.

J'ai même pas trouvé comment délocker les tensions dans le BIOS qui a pas l'air complet du tout.

Les OCZ Reaper 8500 arrivent demain mais je connais pas trop j"ai encore jamais tenté OCZ.

Voila pour les nouvelles du front qui me coutent bonbon.

Share this post


Link to post
Share on other sites

tes crucru sont garanties à vies normalement, tu devrais essayer le SAV :transpi:

Sinon comment as tu fait ? mauvais montage ?

Share this post


Link to post
Share on other sites

Nan ca fait a plus d'un an que ca tourne en OC sans broncher; RAM @450 @ 2.2V.

J'ai tenter lundi de monter a 460 histoire de me remettre dedans et le PC a jamais rebooté.

J'ai testé mes barrettes sur 1 autres PC et ça boot pas non plus, les leds restent bloquées.

Si ça se trouve j'ai changé de CM pour rien, peut-être que les 2 derniers slots RAM marchaient toujours.

Je testerais ça demain ou vendredi quand la OCZ arrivera.

Pour la garantie a vie ils font pas de tests pour savoir si tu es resté dans les conditions d'utilisations qu'ils prescrivent?

J'y avais pas pensé mais du coup je vais tenter. Il faut les renvoyer chez crucial ou au magasin d'où elles viennent?

Share this post


Link to post
Share on other sites

Faut jamais enlever la plaque de rétention du CPU pour les INTEL, je sais pas si la CM marche encore ( a tester ;) ) mais ca a pas l'air de démarrer sans en tout cas !!!

Pour ceux qui ont pas suivi l'histoire, je me retrouve avec un demi IHS sur mon QX9650, parce que j'ai ( trop ?????) poncé :transpi: , alors le WB touche plus assez le CPU pour enpécher la coupûre automatique ( aux alentours de 125° tout de même, d'aprés CoreTemp ) en charge , mais en idle tout vas bien!!!!!

Je prend une photo dés que je peux pour montrer que je suis un poil bourrin sur les bords :D

Bon allez je vais me coucher, ca fais 24 haures que j'ai pas dormi

:mdr::p:byebye: :byebye: :byebye: :byebye:

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...