Jump to content

~~## Le Topic de Didi, Kiki, Mimi et Phiphi ##~~


Mikeizbak
 Share

Recommended Posts

Bon mimi....

une bonne et une mauvaise nouvelle pour toi...

tout d abord la bonne

ta demande de pret est acceptee....

la mauvaise

les fonds necessaire pour ton pret ont deja ete attribues a l agriculture...

pour un derive de calva.... bref.. un truc a base de pomme....

ah oui, ca y est, ca me revient, un Hibouque que ca s apel....

C est dommage...

:mdr:

au fait, dis moi vieux munster pas frais...

avec tes rtt, ta semaine de 12h etc...

tu es sur paris lundi 5 fevrier...

car j arrive le matin et je repars le soir....

Link to comment
Share on other sites

  • Replies 27k
  • Created
  • Last Reply

Top Posters In This Topic

  • kikinoulator

    3783

  • Mikeizbak

    3942

  • milohoffman

    3543

  • PhiBee

    4340

Ha ba, pour le lundi, faut que je vois avec le planing la semaine prochaine. Vu qu'on est pas mal overboocked en ce moment, j'y crois pas trop mais je vais voir ça.

J'arrive à Paris le vendredi soir en tout cas.

Je te tiens au courant :craint:

Faut aussi que je vous niveau hotel... PAF ! Maiheu!!!!

Edited by PhiBee
Link to comment
Share on other sites

Moi... je trouve ca bizarre... ces voyages de phiphi....

je suputasse un traffic de munster frelates....

C est enorme un 22 pouces...

J ai monte la tour...

j ai pas encore appuyer sur la touche on....

Pour voir si rien deconne...

Apres il restera qu a formater les HD... installer win etc..

Bref... une soiree en perspective...

Link to comment
Share on other sites

Oulala kiki c'est pire que ça , tu n'y es pas, il fait commerce de lui-même ^^

Le vieux liquide se détaille en mignonette :-D

ouvaton, mais ouvaton jvouldemand !!!

Sinon pour ton PC, c'est 1h30 pour tout monter et deux jours pour obtenir un résultat fonctionnel après avoir appuyé sur le bouton que t'as pas encore touché ^^

Link to comment
Share on other sites

Je vois que les mauvaises langues sont en forme....

Bon j ai appuyer sur le bouton magique...

Eureka... tout a fonctionne du premier coup....

ou presque...

En effet.... le ventilo du rad proc.... il tourne pas....

j ai essayer de le brancher a une autre alim ventilo...

et la ca marche...

Bizarre... alors la prise cpu sur la CM est morte ?

Ou elle gere l alimentation selon la temperature du CPU ? ( ca serai trop beau... et trop nouveau pour moi ).

Bref...

Je dois verifier la doc technique...

Mais je pense que je suis bon pour renvoyer ma CM a Gigabyte....

A moins que je le laisse comme ca... avec le ventilo cpu branche sur l alim auxiliaire...

Ah... on a casse mon pick up...

J y suis pour rien... j etais meme pas dedans...

Un gars qui a glisser sur la neige... et m a embouti sur le cote...

pile poil ou il faut pas... entre la benne et le cockpit....

C est genant... car vu que mon gros pepere est de 1994...

sa cote est faible... j espere que le montant des reparations ne va pas etre trop cher....

C est cool... je suis a pied......

Car la miata sur la neige... heu...c est artistique... meme avec le differentiel torsen a l arriere...

:smack: J ai trouve mon mois de decembre pourri... mais janvier n est guere mieux....

Vivement le printemps... :byebye:

Link to comment
Share on other sites

toujours aussi chanceux ce kiki ^^

allez va courage ! ton vieux truc a 4 roues il consommait trop de toute facon ! esperons qu'il parte a la casse hein ca ferait du bien a la couche d'ozone :smack:

et sinon , pour ta cm , t'inquietes apres t"auras des beaux ecrans bleus a cause de barrettes ram defectueuses:p

et puis tu te rendras compte que ton dd surchauffe, que l'alim se met en sécurité, et que la tour pue la raclette . ( ouais bon ok j'avoue tout ce que j'ai dit c'est juste pour conjurer le mauvais sort hein :francais: )

allez kiki, accroches toi d'apres la meteo actuelle parait que le printemps est pas loin :byebye:

Link to comment
Share on other sites

ha bé c'est une fin de mois en beauté dis-donc ^^

pour ton ventilo, généralement les cartes-mères régulent d'elles même la tension appliquée au ventilo (et donc sa vitesse de rotation) en fonction de la température du proc'...

ce qui peut arriver, c'est qu'au minimum, la tension délivrée soit insuffisante pour faire démarrer le ventilo... regarde dans le BIOS si tu peux pas régler ou désactiver cette fonction :byebye:

Link to comment
Share on other sites

Ouaip... c est bien cela, j ai lu hier un test de ma CM et il y a un paragraphe sur l alim ventilo...

alors il y a 3 modes.... un intel machin mes couilles, une truc machin chose auto et un normal 12v....

Bref, mon zalman est trop fort, en utilisation basic ( internet - Office ), il dissipe tellement bien la chaleur, que du coup... la CM n regule si bas, que le ventilo ne fonctionne pas...

Trop fort...

Finalement pour faire un machine silencieuse... c est le reve !

Link to comment
Share on other sites

T as un gros zoom phiphi ?

;)

Tiens moi, je me demande si j ai fait une affaire ou une connerie....

c est si proche parfois !

je viens de m acheter une version bradee de XP Professional 64-bit.

Normalement c est super stable car base sur le noyau de server...

Mais bon...

Je reste toujours un peu sceptique avec microsoft...

M enfin, a 48$ !

Car... microsoft... trouve que ma version XP Pro sp1 tourne un peu trop....

Heu..c est pas faux... m enfin... c est tjrs le meme utilisateur.... moi...

Bref...

Je tente une nouvelle aventure....

Puis de colere je me suis commander un nouveau boitier.... et un nouveau clavier....

en alu noir....

pour le clavier j ai opte pour un ENERMAX Aurora

pour le boitier j ai opte pour un Antec P180B en promo

Le clavier.... je le change... car mon logitech est etrange... il est pas tjrs tout de suite reconnu par le PC....

et il y a pleins de boutons que je n utilise pas et qui ne sont pas configure ( que je ne veux pas configurer d ailleurs... pour moi un clavier c est simple et pratique ! avec un clavier numerique of course ).

Et puis le boitier.... car il est vraiment mal foutu mon boitier alu....

Puis cherchez pas... il n y a rien a comprendre...

Finalement madame kiki n aura pas d apple, ils sont trop long chez apple mall... il est tjrs pas parti de californie... alors j ai annule la comande ! Na....

Elle aura un dell... qui fut instable... mais avec de la chance... et un bon formatage... tout va rentrer dans l ordre...

il a juste 6 mois ce portable... mais vu que son utilisateur etait aussi doue pour l informatique que moi pour le tricotage.....

Ah jeudi... j amene mon chti pick up voir le medecin....

Edited by kikinoulator
Link to comment
Share on other sites

C est la faute a la CIA....

votre silence...

vous avez peur que le programme Echelon decode nos messages !

Hein les gars... c est ca...

Mais vous inquietez pas... jamais ils perceront notre code a jour...

Derriere toutes ces niaiseries... se cache le savoir ultime.... mais ils sont pas pret de le trouver....

On est trop fort pour cela....

:chinois:

Link to comment
Share on other sites

Et pour les msg, bin, rien de neuf.

Tout est roger.

Le travail, je mange, je dors, et le lendemain, idem pareil la même chose rebelote.

Au fait kiki, je suis sur Paris ce WE mais je repars dimanche soir. Trop de taf au studio donc je n'ai pas posé mon lundi.

On y arrivera !

Dans une autre vie...

Il t'en reste au moins ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...