Jump to content

~~## Le Topic de Didi, Kiki, Mimi et Phiphi ##~~


Recommended Posts

  • Replies 27k
  • Created
  • Last Reply

Top Posters In This Topic

  • PhiBee

    4340

  • Mikeizbak

    3942

  • kikinoulator

    3783

  • milohoffman

    3543

Phiphi....

heu....

T as updater ton windows....

tu utilises le meme nom de domaine...

les adresses IP et le sous reseau tu le laisses gerer par XP ou tu lui donnes les valeurs ?

:craint:

m'en fout, je laisse béton... :mdr:

et sinon, oui TOUT essayé...

Link to post
Share on other sites
Phiphi....

heu.... 

T as updater ton windows....

tu utilises le meme nom de domaine...

les adresses IP et le sous reseau tu le laisses gerer par XP ou tu lui donnes les valeurs ?

:craint:

m'en fout, je laisse béton... :D

et sinon, oui TOUT essayé...

faut jamais baissé les bras ...

en premier cablage ( si pas de hub alors cable croisé ! si hub cable ! droit )

le nom du reseaux il faut avoir le mem dans les deux postes ! ( des fois quand on fait pas appliqué mais seulement ok sam arche pour la session win en cour mais plus apres redemarage ! )

ensuite config les ip : 192.168.0.1 pour le pc ou arrive adsl

192.168.0.2 pour le pc qui a pas l'adsl !

le masque de sous reseaux c 255.255.255.0 sous xp il met ça automatiquement !

il faut bien sur activé le mode tcp/ip et activé le client pour microsoft !

bon la tous vas bien... ( j'espere )

bon la si tout vas bien il faut test pour sa tu vas sous dos ( executé -> command)

et tu fait un ping de l'autre pose ( ping 192.168.0.1)

si sa marche ( moin 1s pas tim out)

le reseaux est bon ! bon ... pour le partage d'internt faut que le reseaux marche donc tu me dit ....

et pis si bloc tu dit où j'essairais de te depanner , j'aime po voire les gens en galére ... et surtout quand il sont defaitiste ! :craint:

Link to post
Share on other sites
Phiphi....

heu.... 

T as updater ton windows....

tu utilises le meme nom de domaine...

les adresses IP et le sous reseau tu le laisses gerer par XP ou tu lui donnes les valeurs ?

:craint:

m'en fout, je laisse béton... :cheat:

et sinon, oui TOUT essayé...

faut jamais baissé les bras ...

en premier cablage ( si pas de hub alors cable croisé ! si hub cable ! droit )

le nom du reseaux il faut avoir le mem dans les deux postes ! ( des fois quand on fait pas appliqué mais seulement ok sam arche pour la session win en cour mais plus apres redemarage ! )

ensuite config les ip : 192.168.0.1 pour le pc ou arrive adsl

192.168.0.2 pour le pc qui a pas l'adsl !

le masque de sous reseaux c 255.255.255.0 sous xp il met ça automatiquement !

il faut bien sur activé le mode tcp/ip et activé le client pour microsoft !

bon la tous vas bien... ( j'espere )

bon la si tout vas bien il faut test pour sa tu vas sous dos ( executé -> command)

et tu fait un ping de l'autre pose ( ping 192.168.0.1)

si sa marche ( moin 1s pas tim out)

le reseaux est bon ! bon ... pour le partage d'internt faut que le reseaux marche donc tu me dit ....

et pis si bloc tu dit où j'essairais de te depanner , j'aime po voire les gens en galére ... et surtout quand il sont defaitiste ! :craint:

ça fait quoi, 2 semaines que je tente !!! J'ai vu ça avec neo, avec dark, j'ai tout testé séparement (les cartes rézo), testé et changer mes câbles (oui, oui, des croisés !)... etc...etc... BREF ! Tout a été fait ! ... et bon, j'ai autre chose à foutre! Il faut que tu saches xelor, que ma première install de rézo c'est faite sans problème; j'avais le partage des fichiers/dossiers + le partage de ma connection oueb, et ce toute une soirée ! Mais le lendemain F-I-N-I.

Je m'en suis passé jusqu'à présent et puis merde, je m'en passerais encore jusqu'à que je puisse me payer un routeur !

Merci à tous. :D

Mais là, ça m'amuse plus du tout...

Link to post
Share on other sites

[cherche des citations]

C'est avec la logique que nous prouvons et avec l'intuition que nous trouvons.

[/cherche des citations]

:D:oops:

:craint:

une pour Kiki

Il n'existe que deux choses infinies, l'univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.

:craint:

Je n’ai pas échoué, j’ai trouvé dix mille moyens qui ne fonctionnent pas.

:cheat:

Link to post
Share on other sites

T'as essayé avec un cable droit??? (NDLR : j'ai pas pris de champi)

J'ai déjà vu que d'un cette conne de carte rezo de sa salope de mère se mette à vouloir un cable croisé au lieu d'un droit... Alors pourquoi pas l'inverse...

Link to post
Share on other sites

non, je reste sur mon idée première: les 2 cartes rézos, l'une pour Noos et l'autre pour le partage, ne veulent pas cohabiter... séparément, elles marchent ! J'ai même testé avec un autre carte rézo.

Quand l'un marche, l'autre saute... en fait, dès que je veux partager des dossiers ou autres, c'est ma connections Noos qui foire ! Comme le dit Sqwall, le câble c'est 1 poste !

Je reste également sur mon opinion les concernants: des en.... ! On paye cher et ils nous interdisent ce que d'autres permettent pour beaucoup moins cher (par exemple, à Strasbourg, nous payons le même prix qu'à Paris pour la moitié du service: limite d'upload à 500Mo - illimité à paris -, chaines WebTV thématiques encore et toujours réservé aux parigots...).

Donc:

1- je dégage chez Free

2- je prend un routeur

3- et si on parlait d'autre chose ? Hum ?

Link to post
Share on other sites

phiphi question reseau...il est passe en meche ultra courte....

Faut faire gaffe....

TU peux parler de viol de sa femme, de kidnapping de sa fille, ca le moins chauffer que ce vulgaire probleme de reseau que meme un gamin de 4ans arriverai a resoudre.....

Link to post
Share on other sites
euhh phiphi ma carte pci adsl et ma carte Dlink rezo cohabithent ss probleme :-D

si tu veux phiphi...je taide a faire marcher ton partage de conexion par cable croisé sous XP (mais pas de fichiers ça foire hez moi) :-D

qu'il est mignon... :mdr:

Je le répète: le câble (NOOS) fait tout pour faire chier... La preuve ? Ils proposent une solution Wifi PAYANTE (+9.9€) afin de partager la connection web. Contractuellement parlant, nous n'avons pas le droit ( ha bon ? :-D ) de partager celle-ci: un modem=un poste. Mais ils vont aller directement se faire voir sans passer par ma case "je casque encore " ! La solution c'est un routeur !! Tous les câblés me l'ont dit !

Et de plus, je veux partager les fichiers entre mes bécanes.

woala !

ET TE FOUS PAS DE MA GUEULE MIMI !!!! Tu crois que je te vois pas, hein ?...

:keskidit:

Link to post
Share on other sites

ET NON ! C'EST MEME PAS VRAI ! CA NE ME MET ABSOLUMENT PAS DE MAUVAIS POIL CE P.... DE SA RACE D'E..... DE SA REM !!!

MOI ENERVE ???? NON !!!

sur ce, et puis comme personne y veut m'aider, je laisse ma place à ma femme... vivement le routeur.... enfin, l'argent pour l'acheter ce routeur...

Link to post
Share on other sites
ET NON ! C'EST MEME PAS VRAI ! CA NE ME MET ABSOLUMENT PAS DE MAUVAIS POIL CE P.... DE SA RACE D'E..... DE SA REM !!!

MOI ENERVE ???? NON !!!

sur ce, et puis comme personne y veut m'aider, je laisse ma place à ma femme... vivement le routeur.... enfin, l'argent pour l'acheter ce routeur...

Ouais laisse ta femme nous parler....

On en as marre de tes geremiades de vieux...

Et on a plein de choses a dire a ta femme....

TU sais , on l avait dit a ton mari que ca marcherai pas et qu il fallait un routeur, mais tu le connais il nous ecoute pas....

Link to post
Share on other sites
ca serai pas un freepost que tu nous aurai fait...

tu frequentes trop nabrot

c'est pas nabot ?

fais gaffe ton président vient par chez nous :keskidit:

c pas rabot le nabot ?

au faite kiki tu as pas peur de la femme a phiphi ........... c risqué vue comment il est tromatisé le phiphi veut pas etre comme lui avant d'etre vieux ...

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...