Jump to content
Dark26

Le Linux BAR - Discussion de tout et de rien

Recommended Posts

Et de deux (après Duke, presque 3 même avec lorinc).

Debian est en train d'anéantir gentoo :craint:

Share this post


Link to post
Share on other sites
Et de deux (après Duke, presque 3 même avec lorinc).

Debian est en train d'anéantir gentoo :mdr2:

4, j'avais ouvert la voie il y a quelques temps déjà :yes:

pour recopier d'un disque à un autre je préfère

cd <racine du disque>
find . | cpio -pvm <destdir>

on préserve les droits, les liens, les dates ...

Share this post


Link to post
Share on other sites
Et de deux (après Duke, presque 3 même avec lorinc).

Debian est en train d'anéantir gentoo :cartonrouge:

4, j'avais ouvert la voie il y a quelques temps déjà :transpi:

Ah tu n'étais pas passé sous Ubuntu toi ? Enfin après ton upgrade sid -> Hardy :cartonrouge:

Mais c'est une véritable hécatombe chez gentoo dans le coin :chinois:

Share this post


Link to post
Share on other sites

ben moi je suis en train de quitter debian ( enfin plus ou moins ) pour ....... opensuse ;)

la nouvelle mouture 11.2 fait (devrait) faire tout ce que je veux pour le xen :craint:

support des windows avec bios virtuel :transpi: , et support de cpufreq et de cpudidle, chose que debian avec son viieux kernel et xen ne peut pas faire... 8)

sauf qu'avec la milestone 7, il y a plus rien qui fonctionne... il va falloir attendre quelques mois que la version finale sorte..... :craint:

mais les machines virtuelles resteront elles dans la majorité des debians.. :sm:

Share this post


Link to post
Share on other sites

Bonsoir à tous.

je squatte le bar pour une question rapide.

Depuis 1 semaine je me suis décider à utiliser un Linux, mon choix à été Ubuntu 9.04

Je possède une carte graph Radeon HD 4830 et en installent les pilotes propriétaire je ne peu plus utilisé le mode 75 Hz, il reste en 60 Hz.

est il possible de réglé ce problème ?

merci d'avance

Share this post


Link to post
Share on other sites
Bonsoir à tous.

je squatte le bar pour une question rapide.

Depuis 1 semaine je me suis décider à utiliser un Linux, mon choix à été Ubuntu 9.04

Je possède une carte graph Radeon HD 4830 et en installent les pilotes propriétaire je ne peu plus utilisé le mode 75 Hz, il reste en 60 Hz.

est il possible de réglé ce problème ?

merci d'avance

Je ne sais pas vraiment mais si tu utilise un écran plat sache que la fréquence n'est pas importante car elle ne veut pas dire grand chose.

Share this post


Link to post
Share on other sites

Oui j'utilise un écran plat 19 ".

enfaite quand il est en 60Hz je ne peut plus voir le bouton en haut à droite pour éteindre allumer et la corbeille disparait.

Mais bon c'est pas grave merci pour ta réponse.

Share this post


Link to post
Share on other sites
dark26 qui quitte debian, ..... tout fout le camp :yes:

Pire, en ce moment je me bats pour installer XP / Seven / Windows 2008 Serveur :francais: ....

c'est juste pour tester l'utilisation de ces OS en diskless :eeek2: via un boot en PXE et disque "SAN" en ISCSI ;)

ça marche sous xp, pas sous seven, mais je crois savoir ce qui cloche...

Toutes les données vont être stocker sur mon "futur" serveur , épauler par les 8 Go de ram, mes 6 disques dur, et les 3To d'espace disques...

Et au boulot, il va falloir que j'install des redhat...... ;)

Share this post


Link to post
Share on other sites
Et de deux (après Duke, presque 3 même avec lorinc).

Debian est en train d'anéantir gentoo :transpi:

Tutututut ! Ce message est posté depuis une gentoo stage 1 qui a 5 ans de mise à jour plus ou moins chaotiques, mais qui marche comme un charme. :transpi:

C''était sur mon portable où j'avais viré gentoo et mis debian (mais c'était pour lui sauver la vie...)

Tant qu'il n'y a pas de problèmes, pourquoi changer ?

Share this post


Link to post
Share on other sites

Personnellement, je trouve que Gentoo en mode +/- unstable (~arché) est devenu trop problématique à maintenir (beaucoup de problèmes lors des mises à jour).

Par contre en mode stable, ça roxe :transpi:

Share this post


Link to post
Share on other sites
Oui j'utilise un écran plat 19 ".

enfaite quand il est en 60Hz je ne peut plus voir le bouton en haut à droite pour éteindre allumer et la corbeille disparait.

Mais bon c'est pas grave merci pour ta réponse.

Là c'est peut-être un coup de réglagle automatique de ton écran qui peut résoudre le truc ...

Share this post


Link to post
Share on other sites
Personnellement, je trouve que Gentoo en mode +/- unstable (~arché) est devenu trop problématique à maintenir (beaucoup de problèmes lors des mises à jour).

Par contre en mode stable, ça roxe :zarb:

Perso, j'ai quitté gentoo exactement pour ça: trop de prise de tête avec les mises à jour. Tout cela en plus du fait de devoir tout compiler (c'est rigolo au début, mais ça devient vite pénible).

Share this post


Link to post
Share on other sites

Merki :craint:

J'ai pas eu le temps de passer plus tôt parce que je me suis fait un petit plaisir pour mon anniv : j'ai mis à jour mon système. Vous savez comme ça peut être capricieux ces petites bêtes là. :transpi: M'enfin maintenant ça marche, et avec tout bleeding-edge :mad:

Et puis le forum en framebuffer avec links, c'est quand même moins sympa... :transpi:

Share this post


Link to post
Share on other sites

Yop !

Petit message pour faire coucou, pour souhaiter de bonnes fêtes de fin d'année à tout le monde et enfin, pour dire que l'outil Palimpsest a permis une grande avancée dans le monde "user friendly clickodrome" de Ubuntu !

Pour rappel, palimpsest est un magnifique utilitaire de disque développé par RedHat et il gère toute sorte de disques + le raid.

;)

Share this post


Link to post
Share on other sites

Ben qu'est ce que vous voulez, on peut pas être en train de réveilloner et squatter le bar ^^ .

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...