Jump to content

Le Linux BAR - Discussion de tout et de rien


Recommended Posts

patcher le noyal pour qu'il créé l'entrée au bon endroit... :transpi:

:roule: les doights dans le nez :bravo:

un truc bête .... je force l'arrêt des disque dur :chinois: , et je ne fais rien dessus .

au bout de 10s ils redemarrent :fete::mdr:

et oui à cause de cette saloperie de monitoring ( gkrellm ), les disques redémarrent :incline:

il va falloir que je trouve une solution :fume:

une petite question :

si vous taper http://dark26.dyndns.org , est ce que vous voyez bien la page d'acceuil d'apache sur mon serveur ?? ça marche en local, mais de l'extérieur aucune idée :transpi:

Edited by Dark26
Link to comment
Share on other sites

On arrive sur la placeholder page, yes

cool :bravo:

EDIT :

en fait il semblerait que ce soit hddtemp qui posait problème :incline:

et oui pour avoir la température du disue il faut qu'il soit allumé :fete:

j'ai viré tout ce affiché hddtemp et zouu :français

serveur:~# hdparm -C /dev/sdc

/dev/sdc:

drive state is: standby

serveur:~# hdparm -C /dev/sdb

/dev/sdb:

drive state is: standby

serveur:~# hdparm -C /dev/sda

/dev/sda:

drive state is: active/idle

Link to comment
Share on other sites

Chuis bien tenté de foutre ubuntu sur ma machine principale, vu que maintenant j'y ai gouté je peu plus m'en passer, c'est tellement fabuleux, mais je pense que je vais avoir des problemes avec le SLi, donc vaut mieux que je booste ma config multimedia, Ah aussi est-ce que les effets de bureau sont parfaitement gerés maintenant en 7.10?, parceque en 7.04 c'est pas ca :craint ca met ma FX5200 a genoux .

Link to comment
Share on other sites

Chuis bien tenté de foutre ubuntu sur ma machine principale, vu que maintenant j'y ai gouté je peu plus m'en passer, c'est tellement fabuleux, mais je pense que je vais avoir des problemes avec le SLi, donc vaut mieux que je booste ma config multimedia, Ah aussi est-ce que les effets de bureau sont parfaitement gerés maintenant en 7.10?, parceque en 7.04 c'est pas ca :craint ca met ma FX5200 a genoux .

C'est pas une carte graphique aussi ce machin... :D

Sûr que tu t'en sortirais mieux avec une Ti-4. 8)

Link to comment
Share on other sites

juste une question ....

je vais voir mon serveur ce matin pour voir si tout fonctionne .... ben non :p

la carte réseau est désactivé :p

Et impossible de relancer le réseau :bocul:

j'ai migrer sous lenny pour eviter un bug de lirc :sucre: . et je crosi avaoir lu qu'il y avait l'acpi sur lenny et pas sur etch, d'ou peut être ce problème lors de l'upgrade:roll:

c'est un soucis avec acpi / apm / mise en veille S1 ou S3 ?

il y a un truc pour désactiver l'économie d'énergie ? 8)

pas eu le temps de tester ce matin .... il fallait aller travailler.

Link to comment
Share on other sites

Ouais mais je comprend rien aux depots sur kubuntu j'ai l'impression que y'en a pas, je me retrouve encore plus mal a l'aise que sous ubuntu apres 8ans sous windows, c'est bete parce que j'adore KDE !

Edith : c'est vrai que ca marche vachement mieux meme si j'utilisait que tres rarement synaptic, j'ai été super decu de adept, et on peut pas s'en debarasser pour lui preferer synaptic donc go commandes, mais j'ai l'impression que kubuntu a deja tous les depots d'integrés !

Edited by moitrux
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...