Jump to content

Recommended Posts

Bonsoir.

Il est tard, j'ai déjà essayé plusieurs solutions, dont ceux là.
https://justuto.com/kernel-security-check-failure/#Methode_6_Recherchez_les_erreurs_sur_le_disque_et_corrigez-les

Cependant, voilà, depuis que j'ai voulu faire des visio sur discords, à plusieurs, et que j'ai branché ma webcam, j'ai des écrans bleus quand j'essaye de jouer à des jeux ou quand j'utilise les visios sur discord.
Je vous mets ci joint les photos des écrans bleus.

Je désespère un peu ^^. Bien-sûr, j'ai débranché la webcam.
123721108_2928314847268394_179233080662916896_n.thumb.jpg.cd1bf786e38c70587ef2cd009e001e15.jpg123524289_404053750591880_5806498165335743955_n.thumb.jpg.04da15b04ccbb51bbf37c8ce334b7e11.jpg123514171_358339218780032_3586432647711185895_n.thumb.jpg.ed602617a84a836903499d625fb9a8e2.jpg
Je vous remercie d'avance.

Link to post
Share on other sites

tu as clairement un soucis de driver non supporté ou non reconnu ici.

usbxhci.sys est le driver usb et wdf01000 est le noyau des drivers donc ici il semblerais que le driver usb de la caméra plante qui fait planter soit le driver usb soit le noyau donc même si la caméra est débrancher il y a des drivers qui ont été installé et sont donc chargé avec windows il faut donc tout désinstaller concernant la caméra. Regarde dans les services si un service concernant la webcam tourne il faut le désactiver, puis virer les fichiers qui concernent la webcam et virer le driver webcam.

Link to post
Share on other sites
  • 1 month later...

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
×
×
  • Create New...