Jump to content

installation vpn impossible / serveur multimedia HS


Recommended Posts

Bonjour !

Je vous contacte car j'ai un problème que je ne sais pas résoudre.

j'avais installé CyberGhost sur mon ordinateur de bureau, connecté a la box fibre en Ethernet, mais cela fonctionnait mal, c’était lent, contrairement à mon pc portable connecté en wifi. j'ai voulu désinstaller et réinstaller le VPN, mais il ne se passait rien quand je cliquais sur "désinstaller". j'ai tout supprimer a la mains, fait un nettoyage, mais il m'est impossible de le réinstaller: quand je clique sur l'installeur, une fenêtre s'affiche m’indiquant que le programme se télécharge, elle se ferme, et rien. j'ai tenter pas mal de chose, même un reset du réseau, mais rien n'y fait.

Je ne sais pas si cela a un rapport, mais Serviio ne fonctionne plus... j'ai pu le désinstaller et le réinstaller, mais mes appareils ne trouve pas le serveur.

Auriez vous une idée ?

Merci d'avance !

Link to comment
Share on other sites

Bonjour,

Tu es SysAdmin ? Parce que normalement, aucune entreprise ne te laissera installer un logiciel sur ton PC du boulot, surtout un VPN...
Il ne serait pas surprenant qu'un SysAdmin a détecté ton install (anormale) et a changé les règles du parefeu d'entreprise.

Edit. Oublie ça, j'ai interprété "ordi de bureau" comme "ordi du bureau". Québéc-icisme.

Pour ton problème, commence par désactiver le pare-feu (windows ou linux d'ailleurs ?) pour voir s'il n'y a pas une règle qui te bloque.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...