Jump to content
secouss

Le retour du forum

Publications recommandées

Petit post pour lancer des tomates et s'épancher sur la petite mort du forum pour quelques heures :humour:

giphy.gif

Partager cette publication


Lien vers la publication
Partager sur d'autres sites

Ouaip, il semblerait que ça a fait planter la màj du forum. mais du coup, si ça a fonctionné en la réactivant, c'est cool.

Partager cette publication


Lien vers la publication
Partager sur d'autres sites

Vous voyez le logo de NXI en thème clair vous ? Il est bien paramétré (j'ai repris celui du thème sombre) mais rien à faire, je ne le vois pas.

Partager cette publication


Lien vers la publication
Partager sur d'autres sites

Je le vois bien en thème clair.

Sinon il est là :

LogoNXI.png

Partager cette publication


Lien vers la publication
Partager sur d'autres sites
il y a une heure, Soltek a écrit :

Je le vois bien en thème clair.

Sinon il est là :

LogoNXI.png

Étrange car j'ai ce problème sur plusieurs appareils et donc navigateurs différents ! Peut-être que tu l'as encore en cache !

Edit : Je l'ai sous IE que je n'utilise jamais... Mais pas sous Opera (PC) ou sur Edge (mobile).

Partager cette publication


Lien vers la publication
Partager sur d'autres sites

Je viens de refaire le test sur 2 postes différents, en navigation privé, je le vois bien.

Partager cette publication


Lien vers la publication
Partager sur d'autres sites

Ouais, bizarre, c'est peut-être le réseau de ma boite qui proxise trop !

Partager cette publication


Lien vers la publication
Partager sur d'autres sites

Veuillez vous connecter pour commenter

Vous serez en mesure de laisser un commentaire après vous être connecté



Se connecter dès maintenant

×
×
  • Créer...