Jump to content

Recommended Posts

Bonjour,

Après de multiples essais, et échec. Je me permet si vous le voulez bien de vous poser une question.

Le problème est le suivant.

Un pc d'une entreprise depuis un mois à un problème de connexion sur la majeurs parties des sites. Surtout sur les sites sécurisés. Mais ce même pc se connecte sans problème au réseau de l'entreprise pour pouvoir accéder à leur logiciel euresto.

Ce pc était sous Windows 10, avec le fournisseur d’accès Orange.

On a essayé le ping sur le réseau interne aucun problème.

Ping sur Google ou autre site, aucun problème.

Changement des dns pour ceux de FDN et Google, le problème persiste.

réinitialisation des paramètres réseaux avec :

netsh interface ip reset

netsh winsock reset

netsh advfirewall reset

ipconfig /release

ipconfig /renew

ipconfig /flushdns

Le problème persiste.

Changement de câble Ethernet et d'emplacement sur la baie de brassage, problème persistant.

la mise à jour du driver Ethernet n'a pas non plus fonctionné.

Du coup une idée de downgradé de Windows 10 à Windows 7. Mais toujours ce souci de connexion.

Or ce même pc utilisé avec un FAI free et dans un réseau d'entreprise pareil. Ce même pc fonctionne. Que se soit sur la connexion entreprise où aller sur les sites internet sécurisé ou non bien entendu.

D’où la question aurait-il un problème à un certains niveau avec la connexion orange.

Problème avec la carte sur le répartiteur du village. Sachant que nous sommes dans une région où les probème sont nombreux avec le fournisseur Orange.

Merci de l'attention portée et de vos réponses.

C'est bien la première fois que je ne vois aucune solution.

Malheureusement il faut une première fois à tout.

Bonne journée et en ce mois bonne année et santé à tous.

P.S : il y a eu aussi changement de carte réseau, mais toujours le souci.

Utilisation du pc et teamviewer avec la connexion orange de l'entreprise : impossible

Utilisation du pc dans une autre entreprise et connexion free : possible

Share this post


Link to post
Share on other sites

est-ce qu'il y a d'autres PC sur cette connexion pour comparer?

Quelle box? à jour? essaye un reset de la box (si tu as bien les identifiants de la connexion sinon tu vas être bloqué)

Share this post


Link to post
Share on other sites

Bonjour, merci pour votre réponse.

Box à jour, avec une box orange pro v4 changer cet été du aux orages.

Les autres pc de l’entreprise se connectent bien.

Que se soit dans l'entreprise ou une autre entreprise.

Share this post


Link to post
Share on other sites

est ce qu'en utilisant un live-CD/usb d'une distribution linux quelconque donne le même résultat?

quand tu parles de downgrade vers win7 c'est en conservant données et paramètres ou bien un format/réinstallation?

Share this post


Link to post
Share on other sites

A tiens oui, j'ai pas essayer avec un live linux.

La réinstallation de windows 7 c'est en sauvegardant les données et installation windows 7.

Share this post


Link to post
Share on other sites

Alors, pour le moment Orange ne connait pas le problème.

C'est de mieux en mieux dans notre région.

Vraiment ravitaillé par les corbeau.

Share this post


Link to post
Share on other sites

Après discutions avec orange, réinitialisation de la live-box tout est rentré dans l'ordre.

Merci à tous pour se brainstorming.

Bonne journée

Share this post


Link to post
Share on other sites

Les box des FAI, toutes de la merdes ! Je suis bien content d'utiliser mon propre modem/routeur, mais à part Orange en faisant un peu de forcing, aucun ne l'autorise parmi les gros. Reste les petits FAI communautaires ou OVH, mais pas de fibre pour le moment chez eux.

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...