Jump to content

Sites innaccessibles avec SFR Fibre coax alors que j'ai du 900 Mbps en down


Recommended Posts

Bonjour,  
 
avec la Fibre SFR coaxiale de temps en temps (en Ethernet), certains sites mettent anormalement de temps à se télécharger (ou le téléchargement est incomplet), puis/ou deviennent inaccessibles (Facebook, youtube, Audiofanzine, etc.). Il me suffit alors d'attendre quelques jours ou de redémarrer la box SFR (l'IP visible sur le net ne change pas), puis ça rentre dans l'ordre pendant un certains temps pour ensuite poser à nouveau problème. J'ai changé les DNS et tous les PC de la maison me posent problème. Quand je passe par un proxy, les sites deviennent à nouveau accessibles .

Speedtest m'indique pourtant une très bonne connexion (ping de 19ms et upload de 60).
 

Quand cela ne fonctionne pas, j'ai ça :

image.png.94475da384cf171d0230201148588e31.png

 

image.png.6345d2ac1369008642fddc95220b092b.png

 


Des solutions ?
 
 
Windows 10 mis à jour. Asus X99-a USB3.1.

Edited by Ordure31
Link to post
Share on other sites

Sauf erreur, SFR peut poser la fibre mais terminer en coax.
Il y a peut-être un problème de liaison entre ces deux techno ou un câble abîmé ou avec un rayon de courbure trop serré quelque part. Le coax n'aime pas ça d'ailleurs.
Bon, mais ça devrait toucher toute l'activité réseau. Vérifies quand même, mais je doute de ce diagnostic.
Sinon, la connexion n'est pas si bonne que ça. De mon côté en fibre Free FTTH, j’obtiens bien mieux sous Speedtest : http://www.speedtest.net/my-result/6648031963

Soit un ping à 2, le download (que tu n'indiques pas et c'est lui qui compte quand on va chercher des pages sur le Net) à 895 et l'upload à 202.
Avant, j'étais en ADSL et j'avais des freezes de la TV ainsi que des lenteurs sur le Net. Mais jamais de blocage pur et dur comme toi.
Peut-être voir avec SFR si la ligne serait bridée ou aurait un problème ? Un tech devrait pouvoir vérifier chez toi et au DSLAM ?
Ce qui est bizarre c'est que c'est "de temps en temps". Ce ne serait pas toujours aux environs de la même heure ?

Link to post
Share on other sites

Bonjour,

Il y a plusieurs choses à prendre en compte :

La synchro de ta ligne.Vérifier la force du signal sur les voies montantes et descendantes sur le panneau de config de ton modem ( http://192.168.0.1 par défaut ou le lien indiqué par le manuel ).

Le ping .( ça a l'air ok ) et  les pertes de paquets avec speedtest sous windows ( il indique non seulement la vitesse de ta ligne, mais le plus gros delta sur ton ping, ainsi que la qualité de ta ligne avec les paquets ).

SI t'as besoin de proxy, effectivement y a un problème ... Tu peux toujours contacter le SAV sur twitter, les problèmes sont "mieux" remontés par la DigiTeam lorsqu'on emploie les bon "termes technique" :D. Lorsqu'on les stresse un peu trop, ils ont envoient les "ingés réseaux" sur ton téléphone, mais bon ils diront du bullshit ou peut-être qu'ils trouveront une solution ... Il fut un temps où j'envoyais les tracert afin de les aider à diagnostiquer plus rapidement les problèmes :fumer: Mais ce n'est plus le SAV Numericable.

 

Link to post
Share on other sites
  • 1 year later...

tu peux passer par google en primaire => 8.8.8.8 et en secondaire 1.1.1.1 c'est cloudfare, car admettons un jour il y a une boulette chez google bein cloudfare sera normalement toujours up sait-on jamais.

Ou si tu veux arrêter que google statistise sur tes requetes dns aussi 😎 tu passe 1.1.1.1 en primaire et là c'est la classe 😀

Edited by Totone
Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
×
×
  • Create New...